<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://portalassis.com.br/novo/wp-content/cache/autoptimize/css/autoptimize_7e896bd19be0f4a64a487217954dbc12.css" rel="stylesheet" /><title>Polícia Civil cumpre mandado de prisão do quarto envolvido em homicídio | Portal Assis</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://portalassis.com.br/novo/xmlrpc.php" /><style>/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */</style><meta property="og:image" content="http://portalassis.com.br/novo/wp-content/uploads/2017/12/civil.jpg" /><meta name="author" content="Jota"><link rel="icon" type="image/png" href="http://portalassis.com.br/novo/wp-content/uploads/2016/07/favicon.png"><meta name="description"  content="A Polícia Civil de Assis Chateaubriand prendeu na manhã de segunda-feira (17), o quarto suspeito de envolvimento no homicídio de Lucas Barbosa da Silva," /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://portalassis.com.br/novo/#organization","url":"http://portalassis.com.br/novo/","name":"Portal Assis","sameAs":[]},{"@type":"WebSite","@id":"http://portalassis.com.br/novo/#website","url":"http://portalassis.com.br/novo/","name":"Portal Assis","publisher":{"@id":"http://portalassis.com.br/novo/#organization"}},{"@type":"WebPage","@id":"http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/#webpage","url":"http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/","inLanguage":"pt-BR","name":"Pol\u00edcia Civil cumpre mandado de pris\u00e3o do quarto envolvido em homic\u00eddio","isPartOf":{"@id":"http://portalassis.com.br/novo/#website"},"image":{"@type":"ImageObject","@id":"http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/#primaryimage","url":"http://portalassis.com.br/novo/wp-content/uploads/2017/12/civil.jpg","width":900,"height":676},"primaryImageOfPage":{"@id":"http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/#primaryimage"},"datePublished":"2020-02-18T11:17:28-03:00","dateModified":"2020-02-18T11:17:28-03:00"},{"@type":"Article","@id":"http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/#article","isPartOf":{"@id":"http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/#webpage"},"author":{"@id":"http://portalassis.com.br/novo/author/jota/#author"},"headline":"Pol\u00edcia Civil cumpre mandado de pris\u00e3o do quarto envolvido em homic\u00eddio","datePublished":"2020-02-18T11:17:28-03:00","dateModified":"2020-02-18T11:17:28-03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/#webpage"},"publisher":{"@id":"http://portalassis.com.br/novo/#organization"},"articleSection":"Policial","image":{"@type":"ImageObject","@id":"http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/#primaryimage","url":"http://portalassis.com.br/novo/wp-content/uploads/2017/12/civil.jpg","width":900,"height":676}},{"@type":"Person","@id":"http://portalassis.com.br/novo/author/jota/#author","name":"Jota","sameAs":["https://www.facebook.com/jonathanrodriguesdeazevedo"],"image":{"@type":"ImageObject","@id":"http://portalassis.com.br/novo/#personlogo","url":"http://portalassis.com.br/novo/wp-content/uploads/2016/08/13178910_1140782935953971_1204706161741277086_n.jpg","width":96,"height":96,"caption":"Jota"}}]}</script> <link rel="canonical" href="http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/" /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Portal Assis &raquo;" href="http://portalassis.com.br/novo/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Assis &raquo;" href="http://portalassis.com.br/novo/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Assis &raquo; Polícia Civil cumpre mandado de prisão do quarto envolvido em homicídio" href="http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/portalassis.com.br\/novo\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' /> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/portalassis.com.br\/novo\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/shortcode.min.js?ver=5.3.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-admin/js/media-upload.min.js?ver=5.3.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=5.3.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.3.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=5.3.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/js/owl.carousel.js?ver=5.3.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.3.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/indeed-smart-popup/assets/js/jquery-ui-1.10.4.custom.min.js'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.js'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.min.js'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/indeed-smart-popup/assets/js/front-end_functions.js'></script> <script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script> <link rel='https://api.w.org/' href='http://portalassis.com.br/novo/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://portalassis.com.br/novo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://portalassis.com.br/novo/wp-includes/wlwmanifest.xml" /><link rel='prev' title='MEC divulga hoje resultado da segunda chamada do ProUni' href='http://portalassis.com.br/novo/mec-divulga-hoje-resultado-da-segunda-chamada-do-prouni/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='http://portalassis.com.br/novo/?p=10626' /><link rel="alternate" type="application/json+oembed" href="http://portalassis.com.br/novo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fpolicia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio%2F" /><link rel="alternate" type="text/xml+oembed" href="http://portalassis.com.br/novo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fpolicia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio%2F&#038;format=xml" /><meta property="fb:app_id" content="660096827482773"/><meta property="fb:pages" content="179210262111462" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://portalassis.com.br/novo/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://portalassis.com.br/novo/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://portalassis.com.br/novo");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '08bf4f3f-5fdc-4f5a-b8bf-a773058b0bab';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Olá";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever no Portal Assis.";
oneSignal_options['subdomainName'] = "portalassis";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer lhe enviar notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer assim';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificações irão aparecer assim';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações irão aparecer assim';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '( Você pode se descadastrar a qualquer momento )';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO OBRIGADO';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para se inscrever e receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você esta inscrito a receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Oh, tudo bem :)';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Receba notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloqueio de notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para desbloquear';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/portalassis.com.br\/novo\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/portalassis.com.br\/novo\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta !";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior ( Chave de flecha esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url % n\u00e3o p\u00f4de ser carregado .";
var td_magnific_popup_translation_image_tError="A imagem #% curr % n\u00e3o p\u00f4de ser carregado .";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #c0392b;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #c0392b;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #c0392b transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #c0392b;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #34495e;
    }


    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #34495e;
    }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22044381-1', 'auto');
  ga('send', 'pageview');</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22044381-1', 'auto');
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-10626 single-format-standard policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AssisChateaubriand" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/portalassis" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/portalassis" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalassischat" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="http://portalassis.com.br/novo/">Notícias</a></li><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="http://portalassis.com.br/novo/category/geral/">Geral<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://portalassis.com.br/novo/category/geral/cotidiano/">Cotidiano</a></li><li class="menu-item-0"><a href="http://portalassis.com.br/novo/category/geral/educacao/">Educação</a></li><li class="menu-item-0"><a href="http://portalassis.com.br/novo/category/geral/saude/">Saúde</a></li><li class="menu-item-0"><a href="http://portalassis.com.br/novo/category/geral/todo-mundo-ve/">Todo Mundo Vê!</a></li><li class="menu-item-0"><a href="http://portalassis.com.br/novo/category/geral/transito/">Trânsito</a></li></ul></li><li id="menu-item-734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-734"><a href="http://portalassis.com.br/novo/category/policial/">Policial</a></li><li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="http://portalassis.com.br/novo/category/agronegocios/">Agronegócios</a></li><li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="http://portalassis.com.br/novo/category/esportes/">Esportes</a></li><li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732"><a href="http://portalassis.com.br/novo/category/politica/">Política</a></li><li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="http://portalassis.com.br/novo/category/social/">Social</a></li><li id="menu-item-731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-731"><a href="http://portalassis.com.br/novo/category/video/">Vídeos</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://portalassis.com.br/novo/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Procurar </span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">27</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Assis Chateaubriand, BR</div></div></div><div class="td_data_time"><div > quinta-feira, fevereiro 20, 2020</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-611"><a href="http://portalassis.com.br/novo/o-municipio/">O Municipio</a></li><li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-612"><a href="http://portalassis.com.br/novo/sobre-o-portal-assis/">Sobre o Portal Assis</a></li><li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-610"><a href="http://portalassis.com.br/novo/anuncie/">Anúncie</a></li><li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-609"><a href="http://portalassis.com.br/novo/fale-conosco/">Fale Conosco</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AssisChateaubriand" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/portalassis" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/portalassis" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalassischat" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">ENTRAR</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Welcome! Log into your account</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link"> Esqueceu sua senha?</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Recover your password</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar meu passe"></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://portalassis.com.br/novo/"> <img class="td-retina-data" data-retina="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-portal-assis2x-300x99.png" src="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-portal-assis.png" alt="Logo Portal Assis" title="Logo Portal Assis"/> <span class="td-visual-hidden">Portal Assis</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://portalassis.com.br/novo/"> <img class="td-retina-data" data-retina="http://portalassis.com.br/novo/wp-content/uploads/2016/11/logo-tablet-b.png" src="http://portalassis.com.br/novo/wp-content/uploads/2016/11/logo-mobile-b.png" alt="Logo Portal Assis" title="Logo Portal Assis"/> </a> <a class="td-header-logo td-sticky-header" href="http://portalassis.com.br/novo/"> <img class="td-retina-data" data-retina="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-portal-assis2x-300x99.png" src="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-portal-assis.png" alt="Logo Portal Assis" title="Logo Portal Assis"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="http://portalassis.com.br/novo/">Notícias</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="http://portalassis.com.br/novo/category/geral/">Geral</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e4e521924ea2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5e4e521924ea2" ><script>var block_td_uid_2_5e4e521924ea2 = new tdBlock();
block_td_uid_2_5e4e521924ea2.id = "td_uid_2_5e4e521924ea2";
block_td_uid_2_5e4e521924ea2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5e4e521924ea2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5e4e521924ea2.td_column_number = "3";
block_td_uid_2_5e4e521924ea2.block_type = "td_block_mega_menu";
block_td_uid_2_5e4e521924ea2.post_count = "4";
block_td_uid_2_5e4e521924ea2.found_posts = "980";
block_td_uid_2_5e4e521924ea2.header_color = "";
block_td_uid_2_5e4e521924ea2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4e521924ea2.max_num_pages = "245";
tdBlocksArray.push(block_td_uid_2_5e4e521924ea2);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e4e521924ea2" id="td_uid_3_5e4e52192a02b" data-td_block_id="td_uid_2_5e4e521924ea2" data-td_filter_value="" href="http://portalassis.com.br/novo/category/geral/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5e4e521924ea2"  id="td_uid_4_5e4e52192a148" data-td_block_id="td_uid_2_5e4e521924ea2" data-td_filter_value="7" href="http://portalassis.com.br/novo/category/geral/cotidiano/">Cotidiano</a><a class="mega-menu-sub-cat-td_uid_2_5e4e521924ea2"  id="td_uid_5_5e4e52192a2b2" data-td_block_id="td_uid_2_5e4e521924ea2" data-td_filter_value="8" href="http://portalassis.com.br/novo/category/geral/educacao/">Educação</a><a class="mega-menu-sub-cat-td_uid_2_5e4e521924ea2"  id="td_uid_6_5e4e52192a403" data-td_block_id="td_uid_2_5e4e521924ea2" data-td_filter_value="9" href="http://portalassis.com.br/novo/category/geral/saude/">Saúde</a><a class="mega-menu-sub-cat-td_uid_2_5e4e521924ea2"  id="td_uid_7_5e4e52192a549" data-td_block_id="td_uid_2_5e4e521924ea2" data-td_filter_value="30" href="http://portalassis.com.br/novo/category/geral/todo-mundo-ve/">Todo Mundo Vê!</a><a class="mega-menu-sub-cat-td_uid_2_5e4e521924ea2"  id="td_uid_8_5e4e52192a6a2" data-td_block_id="td_uid_2_5e4e521924ea2" data-td_filter_value="10" href="http://portalassis.com.br/novo/category/geral/transito/">Trânsito</a></div></div><div id=td_uid_2_5e4e521924ea2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/mec-divulga-hoje-resultado-da-segunda-chamada-do-prouni/" rel="bookmark" title="MEC divulga hoje resultado da segunda chamada do ProUni"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/02/dfdff-218x150.jpg" alt="" title="MEC divulga hoje resultado da segunda chamada do ProUni"/></a></div> <a href="http://portalassis.com.br/novo/category/geral/educacao/" class="td-post-category">Educação</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/mec-divulga-hoje-resultado-da-segunda-chamada-do-prouni/" rel="bookmark" title="MEC divulga hoje resultado da segunda chamada do ProUni">MEC divulga hoje resultado da segunda chamada do ProUni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/postos-de-saude-abrem-em-todo-o-pais-para-vacinacao-contra-sarampo/" rel="bookmark" title="Postos de saúde abrem em todo o país para vacinação contra sarampo"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/02/ddff-218x150.jpg" alt="" title="Postos de saúde abrem em todo o país para vacinação contra sarampo"/></a></div> <a href="http://portalassis.com.br/novo/category/geral/saude/" class="td-post-category">Saúde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/postos-de-saude-abrem-em-todo-o-pais-para-vacinacao-contra-sarampo/" rel="bookmark" title="Postos de saúde abrem em todo o país para vacinação contra sarampo">Postos de saúde abrem em todo o país para vacinação contra&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/caixa-inicia-hoje-pagamento-do-pis-para-nascidos-em-marco-e-abril/" rel="bookmark" title="Caixa inicia hoje pagamento do PIS para nascidos em março e abril"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/02/caixa-218x150.jpg" alt="" title="Caixa inicia hoje pagamento do PIS para nascidos em março e abril"/></a></div> <a href="http://portalassis.com.br/novo/category/geral/cotidiano/" class="td-post-category">Cotidiano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/caixa-inicia-hoje-pagamento-do-pis-para-nascidos-em-marco-e-abril/" rel="bookmark" title="Caixa inicia hoje pagamento do PIS para nascidos em março e abril">Caixa inicia hoje pagamento do PIS para nascidos em março e&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/jovem-de-21-anos-morre-em-grave-acidente-na-pr-486/" rel="bookmark" title="Jovem de 21 anos morre em grave acidente na PR 486"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/02/img-218x150.jpg" alt="" title="Jovem de 21 anos morre em grave acidente na PR 486"/></a></div> <a href="http://portalassis.com.br/novo/category/geral/transito/" class="td-post-category">Trânsito</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/jovem-de-21-anos-morre-em-grave-acidente-na-pr-486/" rel="bookmark" title="Jovem de 21 anos morre em grave acidente na PR 486">Jovem de 21 anos morre em grave acidente na PR 486</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e4e521924ea2" data-td_block_id="td_uid_2_5e4e521924ea2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e4e521924ea2" data-td_block_id="td_uid_2_5e4e521924ea2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-734"><a href="http://portalassis.com.br/novo/category/policial/">Policial</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e4e52192e3ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5e4e52192e3ab" ><script>var block_td_uid_9_5e4e52192e3ab = new tdBlock();
block_td_uid_9_5e4e52192e3ab.id = "td_uid_9_5e4e52192e3ab";
block_td_uid_9_5e4e52192e3ab.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_5e4e52192e3ab_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5e4e52192e3ab.td_column_number = "3";
block_td_uid_9_5e4e52192e3ab.block_type = "td_block_mega_menu";
block_td_uid_9_5e4e52192e3ab.post_count = "5";
block_td_uid_9_5e4e52192e3ab.found_posts = "364";
block_td_uid_9_5e4e52192e3ab.header_color = "";
block_td_uid_9_5e4e52192e3ab.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e4e52192e3ab.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_9_5e4e52192e3ab);</script><div id=td_uid_9_5e4e52192e3ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/" rel="bookmark" title="Polícia Civil cumpre mandado de prisão do quarto envolvido em homicídio"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/12/civil-218x150.jpg" alt="" title="Polícia Civil cumpre mandado de prisão do quarto envolvido em homicídio"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/" rel="bookmark" title="Polícia Civil cumpre mandado de prisão do quarto envolvido em homicídio">Polícia Civil cumpre mandado de prisão do quarto envolvido em homicídio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/empresario-e-vitima-de-roubo-na-avenida-dos-pioneiros/" rel="bookmark" title="Empresário é vitima de roubo na Avenida dos Pioneiros"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/08/pm-fotoassis-218x150.jpg" alt="" title="Empresário é vitima de roubo na Avenida dos Pioneiros"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/empresario-e-vitima-de-roubo-na-avenida-dos-pioneiros/" rel="bookmark" title="Empresário é vitima de roubo na Avenida dos Pioneiros">Empresário é vitima de roubo na Avenida dos Pioneiros</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/bandidos-fazem-mais-de-50-refens-em-posto-de-saude-em-formosa-do-oeste/" rel="bookmark" title="Bandidos fazem mais de 50 reféns em Posto de Saúde em Formosa do Oeste"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/02/img-1-218x150.jpg" alt="" title="Bandidos fazem mais de 50 reféns em Posto de Saúde em Formosa do Oeste"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/bandidos-fazem-mais-de-50-refens-em-posto-de-saude-em-formosa-do-oeste/" rel="bookmark" title="Bandidos fazem mais de 50 reféns em Posto de Saúde em Formosa do Oeste">Bandidos fazem mais de 50 reféns em Posto de Saúde em&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/dupla-armada-rouba-caminhonete-em-assis-chateaubriand/" rel="bookmark" title="Dupla armada rouba caminhonete em Assis Chateaubriand"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/10/pm-cascavel-218x150.jpg" alt="" title="Dupla armada rouba caminhonete em Assis Chateaubriand"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/dupla-armada-rouba-caminhonete-em-assis-chateaubriand/" rel="bookmark" title="Dupla armada rouba caminhonete em Assis Chateaubriand">Dupla armada rouba caminhonete em Assis Chateaubriand</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/homem-e-morto-a-facadas-no-conjunto-primavera/" rel="bookmark" title="Homem é morto a facadas no Conjunto Primavera"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/07/pm2017-218x150.jpg" alt="" title="Homem é morto a facadas no Conjunto Primavera"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/homem-e-morto-a-facadas-no-conjunto-primavera/" rel="bookmark" title="Homem é morto a facadas no Conjunto Primavera">Homem é morto a facadas no Conjunto Primavera</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e4e52192e3ab" data-td_block_id="td_uid_9_5e4e52192e3ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e4e52192e3ab" data-td_block_id="td_uid_9_5e4e52192e3ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-733"><a href="http://portalassis.com.br/novo/category/agronegocios/">Agronegócios</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e4e521934c39_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5e4e521934c39" ><script>var block_td_uid_10_5e4e521934c39 = new tdBlock();
block_td_uid_10_5e4e521934c39.id = "td_uid_10_5e4e521934c39";
block_td_uid_10_5e4e521934c39.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_10_5e4e521934c39_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5e4e521934c39.td_column_number = "3";
block_td_uid_10_5e4e521934c39.block_type = "td_block_mega_menu";
block_td_uid_10_5e4e521934c39.post_count = "5";
block_td_uid_10_5e4e521934c39.found_posts = "15";
block_td_uid_10_5e4e521934c39.header_color = "";
block_td_uid_10_5e4e521934c39.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e4e521934c39.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_10_5e4e521934c39);</script><div id=td_uid_10_5e4e521934c39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/pulverizador-starker-1500-e-lancado-pela-ks-no-show-rural-2020/" rel="bookmark" title="Pulverizador Starker 1500 é lançado pela KS no Show Rural 2020"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/02/Starker-1500-218x150.png" alt="" title="Pulverizador Starker 1500 é lançado pela KS no Show Rural 2020"/></a></div> <a href="http://portalassis.com.br/novo/category/agronegocios/" class="td-post-category">Agronegócios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/pulverizador-starker-1500-e-lancado-pela-ks-no-show-rural-2020/" rel="bookmark" title="Pulverizador Starker 1500 é lançado pela KS no Show Rural 2020">Pulverizador Starker 1500 é lançado pela KS no Show Rural 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/de-assis-ks-prepara-lancamento-para-show-rural-2020/" rel="bookmark" title="De Assis: KS prepara lançamento para Show Rural 2020"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/01/KS-no-show-rural1-218x150.jpg" alt="32º Show Rural Coopavel será realizado de 3 a 7 de fevereiro, em Cascavel" title="De Assis: KS prepara lançamento para Show Rural 2020"/></a></div> <a href="http://portalassis.com.br/novo/category/agronegocios/" class="td-post-category">Agronegócios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/de-assis-ks-prepara-lancamento-para-show-rural-2020/" rel="bookmark" title="De Assis: KS prepara lançamento para Show Rural 2020">De Assis: KS prepara lançamento para Show Rural 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/pib-do-agronegocio-cresce-mais-que-conjunto-da-economia-em-2019-e-2020/" rel="bookmark" title="PIB do agronegócio cresce mais que conjunto da economia em 2019 e 2020"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/11/vac_abr_10061916762_0-218x150.jpg" alt="" title="PIB do agronegócio cresce mais que conjunto da economia em 2019 e 2020"/></a></div> <a href="http://portalassis.com.br/novo/category/agronegocios/" class="td-post-category">Agronegócios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/pib-do-agronegocio-cresce-mais-que-conjunto-da-economia-em-2019-e-2020/" rel="bookmark" title="PIB do agronegócio cresce mais que conjunto da economia em 2019 e 2020">PIB do agronegócio cresce mais que conjunto da economia em 2019&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/ks-apresentara-solucoes-tecnologicas-na-expo-assis-2019/" rel="bookmark" title="KS apresentará soluções tecnológicas na Expo Assis 2019"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/10/expoassis-ks-pulverizadores-218x150.jpg" alt="" title="KS apresentará soluções tecnológicas na Expo Assis 2019"/></a></div> <a href="http://portalassis.com.br/novo/category/agronegocios/" class="td-post-category">Agronegócios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/ks-apresentara-solucoes-tecnologicas-na-expo-assis-2019/" rel="bookmark" title="KS apresentará soluções tecnológicas na Expo Assis 2019">KS apresentará soluções tecnológicas na Expo Assis 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/mp-deve-ampliar-creditos-para-financiamento-do-agronegocio/" rel="bookmark" title="MP deve ampliar créditos para financiamento do agronegócio"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/10/agronegocio_0-218x150.jpg" alt="" title="MP deve ampliar créditos para financiamento do agronegócio"/></a></div> <a href="http://portalassis.com.br/novo/category/agronegocios/" class="td-post-category">Agronegócios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/mp-deve-ampliar-creditos-para-financiamento-do-agronegocio/" rel="bookmark" title="MP deve ampliar créditos para financiamento do agronegócio">MP deve ampliar créditos para financiamento do agronegócio</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e4e521934c39" data-td_block_id="td_uid_10_5e4e521934c39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e4e521934c39" data-td_block_id="td_uid_10_5e4e521934c39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-729"><a href="http://portalassis.com.br/novo/category/esportes/">Esportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e4e52193b6d6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5e4e52193b6d6" ><script>var block_td_uid_11_5e4e52193b6d6 = new tdBlock();
block_td_uid_11_5e4e52193b6d6.id = "td_uid_11_5e4e52193b6d6";
block_td_uid_11_5e4e52193b6d6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5e4e52193b6d6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5e4e52193b6d6.td_column_number = "3";
block_td_uid_11_5e4e52193b6d6.block_type = "td_block_mega_menu";
block_td_uid_11_5e4e52193b6d6.post_count = "5";
block_td_uid_11_5e4e52193b6d6.found_posts = "46";
block_td_uid_11_5e4e52193b6d6.header_color = "";
block_td_uid_11_5e4e52193b6d6.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e4e52193b6d6.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_11_5e4e52193b6d6);</script><div id=td_uid_11_5e4e52193b6d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/brasil-vence-mexico-de-virada-com-gol-nos-acrescimos-do-2o-tempo/" rel="bookmark" title="Brasil vence México de virada, com gol nos acréscimos do 2º tempo"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/11/dfdf-218x150.jpg" alt="" title="Brasil vence México de virada, com gol nos acréscimos do 2º tempo"/></a></div> <a href="http://portalassis.com.br/novo/category/esportes/" class="td-post-category">Esportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/brasil-vence-mexico-de-virada-com-gol-nos-acrescimos-do-2o-tempo/" rel="bookmark" title="Brasil vence México de virada, com gol nos acréscimos do 2º tempo">Brasil vence México de virada, com gol nos acréscimos do 2º&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/pan-brasil-conquista-quatro-ouros-em-dia-de-mais-de-10-medalhas/" rel="bookmark" title="Pan: Brasil conquista quatro ouros em dia de mais de 10 medalhas"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/08/48457856712_b06f920386_k-218x150.jpg" alt="" title="Pan: Brasil conquista quatro ouros em dia de mais de 10 medalhas"/></a></div> <a href="http://portalassis.com.br/novo/category/esportes/" class="td-post-category">Esportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/pan-brasil-conquista-quatro-ouros-em-dia-de-mais-de-10-medalhas/" rel="bookmark" title="Pan: Brasil conquista quatro ouros em dia de mais de 10 medalhas">Pan: Brasil conquista quatro ouros em dia de mais de 10&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/holanda-e-estados-unidos-estao-na-final-da-copa-do-mundo-na-franca/" rel="bookmark" title="Holanda e Estados Unidos estão na final da Copa do Mundo na França"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/07/reuters_holanda_2-218x150.jpg" alt="" title="Holanda e Estados Unidos estão na final da Copa do Mundo na França"/></a></div> <a href="http://portalassis.com.br/novo/category/esportes/" class="td-post-category">Esportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/holanda-e-estados-unidos-estao-na-final-da-copa-do-mundo-na-franca/" rel="bookmark" title="Holanda e Estados Unidos estão na final da Copa do Mundo na França">Holanda e Estados Unidos estão na final da Copa do Mundo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/atleta-chateaubriandense-conquista-primeiro-lugar-no-parabadminton-em-londrina/" rel="bookmark" title="Atleta Chateaubriandense conquista primeiro lugar no Parabadminton em Londrina"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/06/64980039_412024026063956_4601276250357497856_n-218x150.jpg" alt="" title="Atleta Chateaubriandense conquista primeiro lugar no Parabadminton em Londrina"/></a></div> <a href="http://portalassis.com.br/novo/category/esportes/" class="td-post-category">Esportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/atleta-chateaubriandense-conquista-primeiro-lugar-no-parabadminton-em-londrina/" rel="bookmark" title="Atleta Chateaubriandense conquista primeiro lugar no Parabadminton em Londrina">Atleta Chateaubriandense conquista primeiro lugar no Parabadminton em Londrina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/brasil-pega-o-paraguai-nas-quartas-de-final-da-copa-america/" rel="bookmark" title="Brasil pega o Paraguai nas quartas de final da Copa América"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/06/selecao-honduras-218x150.jpg" alt="" title="Brasil pega o Paraguai nas quartas de final da Copa América"/></a></div> <a href="http://portalassis.com.br/novo/category/esportes/" class="td-post-category">Esportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/brasil-pega-o-paraguai-nas-quartas-de-final-da-copa-america/" rel="bookmark" title="Brasil pega o Paraguai nas quartas de final da Copa América">Brasil pega o Paraguai nas quartas de final da Copa América</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e4e52193b6d6" data-td_block_id="td_uid_11_5e4e52193b6d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e4e52193b6d6" data-td_block_id="td_uid_11_5e4e52193b6d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-732"><a href="http://portalassis.com.br/novo/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e4e5219426c8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5e4e5219426c8" ><script>var block_td_uid_12_5e4e5219426c8 = new tdBlock();
block_td_uid_12_5e4e5219426c8.id = "td_uid_12_5e4e5219426c8";
block_td_uid_12_5e4e5219426c8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5e4e5219426c8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5e4e5219426c8.td_column_number = "3";
block_td_uid_12_5e4e5219426c8.block_type = "td_block_mega_menu";
block_td_uid_12_5e4e5219426c8.post_count = "5";
block_td_uid_12_5e4e5219426c8.found_posts = "47";
block_td_uid_12_5e4e5219426c8.header_color = "";
block_td_uid_12_5e4e5219426c8.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e4e5219426c8.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_12_5e4e5219426c8);</script><div id=td_uid_12_5e4e5219426c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/salles-um-terco-do-desmatamento-de-junho-ocorreu-em-anos-anteriores/" rel="bookmark" title="Salles: um terço do desmatamento de junho ocorreu em anos anteriores"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/08/48433506111_f265f933cc_o-218x150.jpg" alt="" title="Salles: um terço do desmatamento de junho ocorreu em anos anteriores"/></a></div> <a href="http://portalassis.com.br/novo/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/salles-um-terco-do-desmatamento-de-junho-ocorreu-em-anos-anteriores/" rel="bookmark" title="Salles: um terço do desmatamento de junho ocorreu em anos anteriores">Salles: um terço do desmatamento de junho ocorreu em anos anteriores</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/bolsonaro-diz-estudar-reducao-de-impostos-para-jogos-eletronicos/" rel="bookmark" title="Bolsonaro diz estudar redução de impostos para jogos eletrônicos"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/07/bolsonaro-99-960x640-218x150.jpg" alt="" title="Bolsonaro diz estudar redução de impostos para jogos eletrônicos"/></a></div> <a href="http://portalassis.com.br/novo/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/bolsonaro-diz-estudar-reducao-de-impostos-para-jogos-eletronicos/" rel="bookmark" title="Bolsonaro diz estudar redução de impostos para jogos eletrônicos">Bolsonaro diz estudar redução de impostos para jogos eletrônicos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/governo-anuncia-regras-para-saque-do-fgts/" rel="bookmark" title="Governo anuncia regras para saque do FGTS"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/07/mcmgo_abr_18071919264df-218x150.jpg" alt="" title="Governo anuncia regras para saque do FGTS"/></a></div> <a href="http://portalassis.com.br/novo/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/governo-anuncia-regras-para-saque-do-fgts/" rel="bookmark" title="Governo anuncia regras para saque do FGTS">Governo anuncia regras para saque do FGTS</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/governo-quer-reduzir-aliquota-do-ir-para-maximo-de-25-diz-bolsonaro/" rel="bookmark" title="Governo quer reduzir alíquota do IR para máximo de 25%, diz Bolsonaro"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/07/48309294752_65abe30190_o-218x150.jpg" alt="" title="Governo quer reduzir alíquota do IR para máximo de 25%, diz Bolsonaro"/></a></div> <a href="http://portalassis.com.br/novo/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/governo-quer-reduzir-aliquota-do-ir-para-maximo-de-25-diz-bolsonaro/" rel="bookmark" title="Governo quer reduzir alíquota do IR para máximo de 25%, diz Bolsonaro">Governo quer reduzir alíquota do IR para máximo de 25%, diz&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/comissao-aprova-texto-base-da-reforma-da-previdencia/" rel="bookmark" title="Comissão aprova texto-base da reforma da Previdência"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/07/mcmgo_eb_040720195169df-218x150.jpg" alt="" title="Comissão aprova texto-base da reforma da Previdência"/></a></div> <a href="http://portalassis.com.br/novo/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/comissao-aprova-texto-base-da-reforma-da-previdencia/" rel="bookmark" title="Comissão aprova texto-base da reforma da Previdência">Comissão aprova texto-base da reforma da Previdência</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e4e5219426c8" data-td_block_id="td_uid_12_5e4e5219426c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e4e5219426c8" data-td_block_id="td_uid_12_5e4e5219426c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-730"><a href="http://portalassis.com.br/novo/category/social/">Social</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e4e521949208_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5e4e521949208" ><script>var block_td_uid_13_5e4e521949208 = new tdBlock();
block_td_uid_13_5e4e521949208.id = "td_uid_13_5e4e521949208";
block_td_uid_13_5e4e521949208.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_13_5e4e521949208_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5e4e521949208.td_column_number = "3";
block_td_uid_13_5e4e521949208.block_type = "td_block_mega_menu";
block_td_uid_13_5e4e521949208.post_count = "5";
block_td_uid_13_5e4e521949208.found_posts = "5";
block_td_uid_13_5e4e521949208.header_color = "";
block_td_uid_13_5e4e521949208.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e4e521949208.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_13_5e4e521949208);</script><div id=td_uid_13_5e4e521949208 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/franquia-da-rede-magrass-e-inaugurada-em-assis/" rel="bookmark" title="Franquia da Rede Magrass é inaugurada em Assis"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/05/IMG_4294-218x150.jpg" alt="" title="Franquia da Rede Magrass é inaugurada em Assis"/></a></div> <a href="http://portalassis.com.br/novo/category/social/" class="td-post-category">Social</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/franquia-da-rede-magrass-e-inaugurada-em-assis/" rel="bookmark" title="Franquia da Rede Magrass é inaugurada em Assis">Franquia da Rede Magrass é inaugurada em Assis</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/ser-mae-pela-visao-delas-e-pelo-olhar-da-fotografia/" rel="bookmark" title="Ser Mãe &#8211; pela visão delas e pelo olhar da fotografia"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/05/IMG_2266-1-218x150.jpg" alt="" title="Ser Mãe &#8211; pela visão delas e pelo olhar da fotografia"/></a></div> <a href="http://portalassis.com.br/novo/category/social/" class="td-post-category">Social</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/ser-mae-pela-visao-delas-e-pelo-olhar-da-fotografia/" rel="bookmark" title="Ser Mãe &#8211; pela visão delas e pelo olhar da fotografia">Ser Mãe &#8211; pela visão delas e pelo olhar da fotografia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/uma-fotografa-prodigio/" rel="bookmark" title="Uma fotógrafa prodígio"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/05/IMG_1899-218x150.jpg" alt="" title="Uma fotógrafa prodígio"/></a></div> <a href="http://portalassis.com.br/novo/category/social/" class="td-post-category">Social</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/uma-fotografa-prodigio/" rel="bookmark" title="Uma fotógrafa prodígio">Uma fotógrafa prodígio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/dia-do-trabalhador-costelao-em-fogo-de-chao-e-tradicao-do-rotary-em-assis-chateaubriand/" rel="bookmark" title="Dia do Trabalhador &#8211; Costelão em fogo de chão é tradição do Rotary em Assis Chateaubriand"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/05/IMG_1351-218x150.jpg" alt="" title="Dia do Trabalhador &#8211; Costelão em fogo de chão é tradição do Rotary em Assis Chateaubriand"/></a></div> <a href="http://portalassis.com.br/novo/category/social/" class="td-post-category">Social</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/dia-do-trabalhador-costelao-em-fogo-de-chao-e-tradicao-do-rotary-em-assis-chateaubriand/" rel="bookmark" title="Dia do Trabalhador &#8211; Costelão em fogo de chão é tradição do Rotary em Assis Chateaubriand">Dia do Trabalhador &#8211; Costelão em fogo de chão é tradição&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/outubro-rosa-municipio-de-assis-chateaubriand-realiza-palestra/" rel="bookmark" title="Outubro Rosa: Município de Assis Chateaubriand realiza palestra"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/10/fotoruimpracacete-218x150.jpg" alt="" title="Outubro Rosa: Município de Assis Chateaubriand realiza palestra"/></a></div> <a href="http://portalassis.com.br/novo/category/social/" class="td-post-category">Social</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/outubro-rosa-municipio-de-assis-chateaubriand-realiza-palestra/" rel="bookmark" title="Outubro Rosa: Município de Assis Chateaubriand realiza palestra">Outubro Rosa: Município de Assis Chateaubriand realiza palestra</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e4e521949208" data-td_block_id="td_uid_13_5e4e521949208"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e4e521949208" data-td_block_id="td_uid_13_5e4e521949208"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-731"><a href="http://portalassis.com.br/novo/category/video/">Vídeos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e4e5219501c5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5e4e5219501c5" ><script>var block_td_uid_14_5e4e5219501c5 = new tdBlock();
block_td_uid_14_5e4e5219501c5.id = "td_uid_14_5e4e5219501c5";
block_td_uid_14_5e4e5219501c5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_14_5e4e5219501c5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5e4e5219501c5.td_column_number = "3";
block_td_uid_14_5e4e5219501c5.block_type = "td_block_mega_menu";
block_td_uid_14_5e4e5219501c5.post_count = "1";
block_td_uid_14_5e4e5219501c5.found_posts = "1";
block_td_uid_14_5e4e5219501c5.header_color = "";
block_td_uid_14_5e4e5219501c5.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e4e5219501c5.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_14_5e4e5219501c5);</script><div id=td_uid_14_5e4e5219501c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/samsung-zomba-dos-10-anos-do-iphone-em-comercial/" rel="bookmark" title="Samsung zomba dos 10 anos do iPhone em comercial"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/11/sarrada-218x150.jpg" alt="" title="Samsung zomba dos 10 anos do iPhone em comercial"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://portalassis.com.br/novo/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://portalassis.com.br/novo/category/video/" class="td-post-category">Vídeos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/samsung-zomba-dos-10-anos-do-iphone-em-comercial/" rel="bookmark" title="Samsung zomba dos 10 anos do iPhone em comercial">Samsung zomba dos 10 anos do iPhone em comercial</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e4e5219501c5" data-td_block_id="td_uid_14_5e4e5219501c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e4e5219501c5" data-td_block_id="td_uid_14_5e4e5219501c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://portalassis.com.br/novo/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Procurar " /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://portalassis.com.br/novo/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title=" Ver todos os posts em Policial" class="entry-crumb" itemprop="url" href="http://portalassis.com.br/novo/category/policial/"><span itemprop="title">Policial</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Polícia Civil cumpre mandado de prisão do quarto envolvido em homicídio"><meta itemprop="url" content = "http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/">Polícia Civil cumpre mandado de prisão do quarto envolvido em homicídio</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-10626" class="post-10626 post type-post status-publish format-standard has-post-thumbnail hentry category-policial" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  style="background-color:#c0392b; color:#fff; border-color:#c0392b;" href="http://portalassis.com.br/novo/category/policial/">Policial</a></li></ul><header class="td-post-title"><h1 class="entry-title">Polícia Civil cumpre mandado de prisão do quarto envolvido em homicídio</h1><div class="td-module-meta-info"><div class="td-post-author-name">Por <a href="http://portalassis.com.br/novo/author/jota/">Jota</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T08:17:28+00:00" >18/02/2020</time></span><div class="td-post-comments"><a href="http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10626">111</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fpolicia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pol%C3%ADcia+Civil+cumpre+mandado+de+pris%C3%A3o+do+quarto+envolvido+em+homic%C3%ADdio&url=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fpolicia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio%2F&via=Portal+Assis"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartilhar no Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/&amp;media=http://portalassis.com.br/novo/wp-content/uploads/2017/12/civil.jpg&description=Pol%C3%ADcia+Civil+cumpre+mandado+de+pris%C3%A3o+do+quarto+envolvido+em+homic%C3%ADdio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pol%C3%ADcia+Civil+cumpre+mandado+de+pris%C3%A3o+do+quarto+envolvido+em+homic%C3%ADdio%20-%20http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fpolicia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://portalassis.com.br/novo/wp-content/uploads/2017/12/civil.jpg" data-caption=""><img width="696" height="523" class="entry-thumb td-modal-image" src="http://portalassis.com.br/novo/wp-content/uploads/2017/12/civil-696x523.jpg" alt="" title="civil"/></a></div><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl "></div><p>A Polícia Civil de Assis Chateaubriand prendeu na manhã de segunda-feira (17), o quarto suspeito de envolvimento no homicídio de Lucas Barbosa da Silva, ocorrido dia 02 de fevereiro na cidade de Assis Chateaubriand. A vítima era muito conhecida na cidade e o crime causou grande comoção pela violência empregada.</p><p>De acordo com as investigações, uma das suspeitas de envolvimento no crime, ex-companheira da vítima, contratou duas pessoas para cometer o homicídio, mediante o pagamento de 800 reais. Na madrugada, após ser amarrando, Lucas foi atacado com diversos golpes de faca e facão pelos agressores.</p><p>O delegado responsável pelo caso, Dr. André Mendes, o inquérito policial já foi concluso e os presos encontram-se à disposição da justiça. “Esse suspeito muito embora não tenha participado ativamente do crime, não estando no local ele tinha conhecimento do que iria acontecer, sabia dos fatos e instigou o crime e teve uma participação acessória, de qualquer maneira ele teve participação no resultado, então está sendo responsabilizado através do inquérito policial o qual já foi concluso e encaminhado a justiça e a participação do quarto envolvido foi determinante a nosso ver para o cometimento do crime e por este motivo está preso a disposição da justiça”, informou o delegado.</p><p>Fonte: Vale Verde FM</p><h3>Comentários</h3><div class="fb-comments" data-href="http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fpolicia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pol%C3%ADcia+Civil+cumpre+mandado+de+pris%C3%A3o+do+quarto+envolvido+em+homic%C3%ADdio&url=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fpolicia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio%2F&via=Portal+Assis"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/&amp;media=http://portalassis.com.br/novo/wp-content/uploads/2017/12/civil.jpg&description=Pol%C3%ADcia+Civil+cumpre+mandado+de+pris%C3%A3o+do+quarto+envolvido+em+homic%C3%ADdio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pol%C3%ADcia+Civil+cumpre+mandado+de+pris%C3%A3o+do+quarto+envolvido+em+homic%C3%ADdio%20-%20http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fpolicia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/" data-text="Polícia Civil cumpre mandado de prisão do quarto envolvido em homicídio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://portalassis.com.br/novo/mec-divulga-hoje-resultado-da-segunda-chamada-do-prouni/">MEC divulga hoje resultado da segunda chamada do ProUni</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="http://portalassis.com.br/novo/author/jota/"><img src="http://portalassis.com.br/novo/wp-content/uploads/2016/08/13178910_1140782935953971_1204706161741277086_n-150x150.jpg" width="96" height="96" alt="Jota" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://portalassis.com.br/novo/author/jota/">Jota</a></span></div><div class="td-author-url"><a href="http://www.portalassis.com.br">http://www.portalassis.com.br</a></div><div class="td-author-description">Jota, bacharel em Sistemas de Informação, Trabalha na área de marketing digital e desenvolvimento de sites. Já trabalhou como Repórter e tem como Hobby o jornalismo.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jonathanrodriguesdeazevedo" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jota_azevedo/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jota"></span><meta itemprop="datePublished" content="2020-02-18T08:17:28+00:00"><meta itemprop="dateModified" content="2020-02-18T08:17:28-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://portalassis.com.br/novo/policia-civil-cumpre-mandado-de-prisao-do-quarto-envolvido-em-homicidio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-portal-assis.png"></span><meta itemprop="name" content="Portal Assis"></span><meta itemprop="headline " content="Polícia Civil cumpre mandado de prisão do quarto envolvido em homicídio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalassis.com.br/novo/wp-content/uploads/2017/12/civil.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="676"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_17_5e4e521964a59_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5e4e521964a59" ><script>var block_td_uid_17_5e4e521964a59 = new tdBlock();
block_td_uid_17_5e4e521964a59.id = "td_uid_17_5e4e521964a59";
block_td_uid_17_5e4e521964a59.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5e4e521964a59_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10626,"live_filter_cur_post_author":"2"}';
block_td_uid_17_5e4e521964a59.td_column_number = "3";
block_td_uid_17_5e4e521964a59.block_type = "td_block_related_posts";
block_td_uid_17_5e4e521964a59.post_count = "3";
block_td_uid_17_5e4e521964a59.found_posts = "363";
block_td_uid_17_5e4e521964a59.header_color = "";
block_td_uid_17_5e4e521964a59.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e4e521964a59.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_17_5e4e521964a59);</script><h4 class="td-related-title"><a id="td_uid_18_5e4e5219664b3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5e4e521964a59" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_19_5e4e521966508" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5e4e521964a59" href="#">MAIS SOBRE O AUTOR</a></h4><div id=td_uid_17_5e4e521964a59 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/empresario-e-vitima-de-roubo-na-avenida-dos-pioneiros/" rel="bookmark" title="Empresário é vitima de roubo na Avenida dos Pioneiros"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/08/pm-fotoassis-218x150.jpg" alt="" title="Empresário é vitima de roubo na Avenida dos Pioneiros"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/empresario-e-vitima-de-roubo-na-avenida-dos-pioneiros/" rel="bookmark" title="Empresário é vitima de roubo na Avenida dos Pioneiros">Empresário é vitima de roubo na Avenida dos Pioneiros</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/bandidos-fazem-mais-de-50-refens-em-posto-de-saude-em-formosa-do-oeste/" rel="bookmark" title="Bandidos fazem mais de 50 reféns em Posto de Saúde em Formosa do Oeste"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/02/img-1-218x150.jpg" alt="" title="Bandidos fazem mais de 50 reféns em Posto de Saúde em Formosa do Oeste"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/bandidos-fazem-mais-de-50-refens-em-posto-de-saude-em-formosa-do-oeste/" rel="bookmark" title="Bandidos fazem mais de 50 reféns em Posto de Saúde em Formosa do Oeste">Bandidos fazem mais de 50 reféns em Posto de Saúde em Formosa do Oeste</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/dupla-armada-rouba-caminhonete-em-assis-chateaubriand/" rel="bookmark" title="Dupla armada rouba caminhonete em Assis Chateaubriand"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/10/pm-cascavel-218x150.jpg" alt="" title="Dupla armada rouba caminhonete em Assis Chateaubriand"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/dupla-armada-rouba-caminhonete-em-assis-chateaubriand/" rel="bookmark" title="Dupla armada rouba caminhonete em Assis Chateaubriand">Dupla armada rouba caminhonete em Assis Chateaubriand</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e4e521964a59" data-td_block_id="td_uid_17_5e4e521964a59"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e4e521964a59" data-td_block_id="td_uid_17_5e4e521964a59"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">Propaganda</span><div class="ban-sidebar1"><div id="bsa-block-136--250" class="bsaProContainer bsaProContainer-1 bsa-block-136--250 bsa-pro-col-2"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="fadeIn" style=""><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=14&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bfi_thumb/1580992826-ks-2020-okrojn7cbhiiluomtdp7bo0ztw5hc2jt2q9k6wxdqc.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="fadeIn" style=""><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=31&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bfi_thumb/1580994570-pensar-02-2020-okrpt6hvejul1sjgx2ak46cvtvpm87boo40d5hesas.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="fadeIn" style=""><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=35&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bfi_thumb/1580992020-155438_JOB-14013A_Anuncio-Portal-Assis_136x250_AA310120_original-okrnyllfb0peo593pa7whz7h1bvn0105ikg7dw4p1g.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="fadeIn" style=""><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=22&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bfi_thumb/1580993745-kelly-02-2020-okrp7n10s8d0zhtvp93ch41lqzvstwt4phss87ckw4.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){
		$(window).on("resize", function(){
			var sid = "1";
			var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
			var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
			var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
			var parentWidth = "136";
			var parentHeight = "250";
			var objectWidth = object.width();
			if ( objectWidth < parentWidth ) {
				var scale = objectWidth / parentWidth;
				if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
					animateThumb.height(parentHeight * scale);
					innerThumb.height(parentHeight * scale);
					object.height(parentHeight * scale);
				} else {
					animateThumb.height(parentHeight);
					innerThumb.height(parentHeight);
					object.height(parentHeight);
				}
			} else {
				animateThumb.height(parentHeight);
				innerThumb.height(parentHeight);
				object.height(parentHeight);
			}
		});
		$(document).ready(function(){
			$(".bsaProItemInner__img").trigger("resize");
		});
	})(jQuery);</script> <script>(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);</script> </div><div class="ban-sidebar2"><div id="bsa-block-135--120" class="bsaProContainer bsaProContainer-2 bsa-block-135--120 bsa-pro-col-2"><div class="bsaProItems bsaGridGutHor " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=30&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bfi_thumb/1506780062-PENSAR3W-nf8jlp7riraryj7htgi9v9krz0mxd7584uja33gj8w.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=5&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bfi_thumb/1506783807-kellychocolates-outubro2017-nf8mbib6o56w1t4woqiqbl1h8ejwbdfq8yc5tmfrsg.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){
		$(window).on("resize", function(){
			var sid = "2";
			var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
			var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
			var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
			var parentWidth = "135";
			var parentHeight = "120";
			var objectWidth = object.width();
			if ( objectWidth < parentWidth ) {
				var scale = objectWidth / parentWidth;
				if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
					animateThumb.height(parentHeight * scale);
					innerThumb.height(parentHeight * scale);
					object.height(parentHeight * scale);
				} else {
					animateThumb.height(parentHeight);
					innerThumb.height(parentHeight);
					object.height(parentHeight);
				}
			} else {
				animateThumb.height(parentHeight);
				innerThumb.height(parentHeight);
				object.height(parentHeight);
			}
		});
		$(document).ready(function(){
			$(".bsaProItemInner__img").trigger("resize");
		});
	})(jQuery);</script> <script>(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);</script> </div><div class="ban-sidebar3"><div id="bsa-block-280--100" class="bsaProContainer bsaProContainer-3 bsa-block-280--100 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>(function($){
		$(window).on("resize", function(){
			var sid = "3";
			var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
			var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
			var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
			var parentWidth = "280";
			var parentHeight = "100";
			var objectWidth = object.width();
			if ( objectWidth < parentWidth ) {
				var scale = objectWidth / parentWidth;
				if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
					animateThumb.height(parentHeight * scale);
					innerThumb.height(parentHeight * scale);
					object.height(parentHeight * scale);
				} else {
					animateThumb.height(parentHeight);
					innerThumb.height(parentHeight);
					object.height(parentHeight);
				}
			} else {
				animateThumb.height(parentHeight);
				innerThumb.height(parentHeight);
				object.height(parentHeight);
			}
		});
		$(document).ready(function(){
			$(".bsaProItemInner__img").trigger("resize");
		});
	})(jQuery);</script> <script>(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);</script> </div></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_21_5e4e521996acc_rand td-pb-border-top"  data-td-block-uid="td_uid_21_5e4e521996acc" ><script>var block_td_uid_21_5e4e521996acc = new tdBlock();
block_td_uid_21_5e4e521996acc.id = "td_uid_21_5e4e521996acc";
block_td_uid_21_5e4e521996acc.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas Not\u00edcias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5e4e521996acc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5e4e521996acc.td_column_number = "1";
block_td_uid_21_5e4e521996acc.block_type = "td_block_18";
block_td_uid_21_5e4e521996acc.post_count = "3";
block_td_uid_21_5e4e521996acc.found_posts = "1479";
block_td_uid_21_5e4e521996acc.header_color = "#";
block_td_uid_21_5e4e521996acc.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e4e521996acc.max_num_pages = "493";
tdBlocksArray.push(block_td_uid_21_5e4e521996acc);</script><h4 class="block-title"><span>Últimas Notícias</span></h4><div id=td_uid_21_5e4e521996acc class="td_block_inner td-column-1"><div class="td_module_mx8 td_module_wrap td-animation-stack"><div class="meta-info-container"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/crianca-de-6-anos-sofre-fratura-exposta-com-fogos-de-artificio-em-assis-chateaubriand/" rel="bookmark" title="Criança de 6 anos sofre fratura exposta com fogos de artifício em Assis Chateaubriand"><img width="696" height="385" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2018/10/hospital-696x385.jpg" alt="" title="Criança de 6 anos sofre fratura exposta com fogos de artifício em Assis Chateaubriand"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/crianca-de-6-anos-sofre-fratura-exposta-com-fogos-de-artificio-em-assis-chateaubriand/" rel="bookmark" title="Criança de 6 anos sofre fratura exposta com fogos de artifício em Assis Chateaubriand">Criança de 6 anos sofre fratura exposta com fogos de artifício em Assis Chateaubriand</a></h3> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://portalassis.com.br/novo/author/jota/">Jota</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-29T10:06:39+00:00" >29/10/2018</time></span><div class="td-module-comments"><a href="http://portalassis.com.br/novo/crianca-de-6-anos-sofre-fratura-exposta-com-fogos-de-artificio-em-assis-chateaubriand/#respond">0</a></div> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/jesus-enviou-os-apostolos-em-missao/" rel="bookmark" title="Jesus enviou os apóstolos em missão"><img width="80" height="60" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2016/10/religiao-80x60.png" alt="" title="Jesus enviou os apóstolos em missão"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/jesus-enviou-os-apostolos-em-missao/" rel="bookmark" title="Jesus enviou os apóstolos em missão">Jesus enviou os apóstolos em missão</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-15T07:35:10+00:00" >15/07/2018</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/justica-faz-novo-esforco-para-julgar-acoes-de-violencia-contra-mulher/" rel="bookmark" title="Justiça faz novo esforço para julgar ações de violência contra mulher"><img width="80" height="60" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2018/08/stf_jose_cruz2_0-80x60.jpg" alt="" title="Justiça faz novo esforço para julgar ações de violência contra mulher"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/justica-faz-novo-esforco-para-julgar-acoes-de-violencia-contra-mulher/" rel="bookmark" title="Justiça faz novo esforço para julgar ações de violência contra mulher">Justiça faz novo esforço para julgar ações de violência contra mulher</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-20T11:31:24+00:00" >20/08/2018</time></span></div></div></div></div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_22_5e4e52199e612_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5e4e52199e612" ><script>var block_td_uid_22_5e4e52199e612 = new tdBlock();
block_td_uid_22_5e4e52199e612.id = "td_uid_22_5e4e52199e612";
block_td_uid_22_5e4e52199e612.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Voc\u00ea precisa ver","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5e4e52199e612_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5e4e52199e612.td_column_number = "1";
block_td_uid_22_5e4e52199e612.block_type = "td_block_9";
block_td_uid_22_5e4e52199e612.post_count = "3";
block_td_uid_22_5e4e52199e612.found_posts = "1479";
block_td_uid_22_5e4e52199e612.header_color = "#";
block_td_uid_22_5e4e52199e612.ajax_pagination_infinite_stop = "";
block_td_uid_22_5e4e52199e612.max_num_pages = "493";
tdBlocksArray.push(block_td_uid_22_5e4e52199e612);</script><h4 class="block-title"><span>Você precisa ver</span></h4><div id=td_uid_22_5e4e52199e612 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/assis-chateaubriand-esta-nas-semifinais-do-regional-em-cascavel/" rel="bookmark" title="Assis Chateaubriand está nas semifinais do regional em Cascavel">Assis Chateaubriand está nas semifinais do regional em Cascavel</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://portalassis.com.br/novo/author/jota/">Jota</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-04T22:01:30+00:00" >04/10/2017</time></span><div class="td-module-comments"><a href="http://portalassis.com.br/novo/assis-chateaubriand-esta-nas-semifinais-do-regional-em-cascavel/#respond">0</a></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/homem-e-morto-a-facadas-no-conjunto-primavera/" rel="bookmark" title="Homem é morto a facadas no Conjunto Primavera">Homem é morto a facadas no Conjunto Primavera</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://portalassis.com.br/novo/author/jota/">Jota</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T08:24:25+00:00" >10/02/2020</time></span><div class="td-module-comments"><a href="http://portalassis.com.br/novo/homem-e-morto-a-facadas-no-conjunto-primavera/#respond">0</a></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/prepare-o-bolso-aneel-autoriza-e-copel-vai-reajustar-a-conta-de-luz-em-1599/" rel="bookmark" title="Prepare o bolso: Aneel autoriza e Copel vai reajustar a conta de luz em 15,99%">Prepare o bolso: Aneel autoriza e Copel vai reajustar a conta de luz em...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://portalassis.com.br/novo/author/jota/">Jota</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-23T17:27:33+00:00" >23/06/2018</time></span><div class="td-module-comments"><a href="http://portalassis.com.br/novo/prepare-o-bolso-aneel-autoriza-e-copel-vai-reajustar-a-conta-de-luz-em-1599/#respond">0</a></div></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_5e4e52199e612" data-td_block_id="td_uid_22_5e4e52199e612">Leia-mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-14"><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://portalassis.com.br/novo/"><img class="td-retina-data" src="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-white-pta.png" data-retina="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-white-pta.png" alt="Logo Portal Assis" title="Logo Portal Assis"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Com o foco voltado para os destaques locais e regionais, o Portal Assis cresceu muito nos últimos 5 anos, e continua crescendo a cada dia, sendo líder no seguimento em audiência em nosso município e região.<div class="footer-email-wrap"> Entre em Contato Conosco: <a href="mailto:atendimento@portalassis.com.br">atendimento@portalassis.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AssisChateaubriand" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/portalassis" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/portalassis" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalassischat" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-343"><a href="http://portalassis.com.br/novo/sobre-o-portal-assis/">Quem Somos</a></li><li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-347"><a href="http://portalassis.com.br/novo/o-municipio/">O Municipio</a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="http://portalassis.com.br/novo/anuncie/">Anúncie</a></li><li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354"><a href="http://portalassis.com.br/novo/fale-conosco/">Fale Conosco</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; ® Todos os direitos reservados - Pensar3W.com.br</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Leia também</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/pm-recupera-veiculo-furtado-de-empresa-em-assis-chateaubriand/" rel="bookmark" title="PM recupera veículo furtado de empresa em Assis Chateaubriand"><img width="100" height="70" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/01/img-9-100x70.jpg" alt="" title="PM recupera veículo furtado de empresa em Assis Chateaubriand"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/pm-recupera-veiculo-furtado-de-empresa-em-assis-chateaubriand/" rel="bookmark" title="PM recupera veículo furtado de empresa em Assis Chateaubriand">PM recupera veículo furtado de empresa em Assis Chateaubriand</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-14T10:03:54+00:00" >14/01/2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/casal-e-preso-em-assis-chateaubriand-apos-furtar-lojas-em-jesuitas/" rel="bookmark" title="Casal é preso em Assis Chateaubriand após furtar lojas em Jesuítas"><img width="100" height="70" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/08/pm-fotoassis-100x70.jpg" alt="" title="Casal é preso em Assis Chateaubriand após furtar lojas em Jesuítas"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/casal-e-preso-em-assis-chateaubriand-apos-furtar-lojas-em-jesuitas/" rel="bookmark" title="Casal é preso em Assis Chateaubriand após furtar lojas em Jesuítas">Casal é preso em Assis Chateaubriand após furtar lojas em Jesuítas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-05T08:21:22+00:00" >05/08/2019</time></span></div></div></div></div></div>  <script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3943788794295559",
    enable_page_level_ads: true
  });</script></script><script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","Maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","Maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/portalassis.com.br\/novo\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script> <script type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfmBKMUAAAAAAmgcqX-KkYG7VVw0gRE8Y-jgNZ3', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=660096827482773&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Assis Chateaubriand","api_language":"pt","today_icon":"scattered-clouds-n","today_icon_text":"nuvens dispersas","today_temp":[27,80.6],"today_humidity":78,"today_wind_speed":[2.6,1.6],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1582293600,"day_temp":[29,83],"day_name":"sex","owm_day_index":1},{"timestamp":1582380000,"day_temp":[29,84],"day_name":"s\u00e1b","owm_day_index":2},{"timestamp":1582466400,"day_temp":[29,84],"day_name":"dom","owm_day_index":3},{"timestamp":1582552800,"day_temp":[29,84],"day_name":"seg","owm_day_index":4},{"timestamp":1582639200,"day_temp":[29,84],"day_name":"ter","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://portalassis.com.br/novo/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://portalassis.com.br/novo/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>