<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><link media="all" href="http://portalassis.com.br/novo/wp-content/cache/autoptimize/css/autoptimize_f8270b8e2a27816bb253e2dea036acf8.css" rel="stylesheet" /><title>Mulher de 37 anos morre vítima da Covid-19 em Assis Chateaubriand, diz prefeitura | Portal Assis</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://portalassis.com.br/novo/xmlrpc.php" /><style>/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */</style><meta property="og:image" content="http://portalassis.com.br/novo/wp-content/uploads/2020/06/c.jpg" /><meta name="author" content="Jota"><link rel="icon" type="image/png" href="http://portalassis.com.br/novo/wp-content/uploads/2016/07/favicon.png"><meta name="description"  content="Ao final da noite desta quinta-feira (4), a Secretaria de Saúde de Assis Chateaubriand informou a segunda morte causada pelo novo coronavírus na cidade." /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://portalassis.com.br/novo/#organization","url":"http://portalassis.com.br/novo/","name":"Portal Assis","sameAs":[]},{"@type":"WebSite","@id":"http://portalassis.com.br/novo/#website","url":"http://portalassis.com.br/novo/","name":"Portal Assis","publisher":{"@id":"http://portalassis.com.br/novo/#organization"}},{"@type":"WebPage","@id":"http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/#webpage","url":"http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/","inLanguage":"pt-BR","name":"Mulher de 37 anos morre vítima da Covid-19 em Assis Chateaubriand, diz prefeitura","isPartOf":{"@id":"http://portalassis.com.br/novo/#website"},"breadcrumb":{"@id":"http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/#primaryimage","url":"http://portalassis.com.br/novo/wp-content/uploads/2020/06/c.jpg","width":1200,"height":900},"primaryImageOfPage":{"@id":"http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/#primaryimage"},"datePublished":"2020-06-05T11:15:00-03:00","dateModified":"2020-06-05T11:15:00-03:00"},{"@type":"Article","@id":"http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/#article","isPartOf":{"@id":"http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/#webpage"},"author":{"@id":"http://portalassis.com.br/novo/author/jota/#author"},"headline":"Mulher de 37 anos morre vítima da Covid-19 em Assis Chateaubriand, diz prefeitura","datePublished":"2020-06-05T11:15:00-03:00","dateModified":"2020-06-05T11:15:00-03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/#webpage"},"publisher":{"@id":"http://portalassis.com.br/novo/#organization"},"articleSection":"Saúde","image":{"@type":"ImageObject","@id":"http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/#primaryimage","url":"http://portalassis.com.br/novo/wp-content/uploads/2020/06/c.jpg","width":1200,"height":900}},{"@type":"Person","@id":"http://portalassis.com.br/novo/author/jota/#author","name":"Jota","sameAs":["https://www.facebook.com/jonathanrodriguesdeazevedo"],"image":{"@type":"ImageObject","@id":"http://portalassis.com.br/novo/#personlogo","url":"http://portalassis.com.br/novo/wp-content/uploads/2016/08/13178910_1140782935953971_1204706161741277086_n.jpg","width":96,"height":96,"caption":"Jota"}},{"@type":"BreadcrumbList","@id":"http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://portalassis.com.br/novo/","url":"http://portalassis.com.br/novo/","name":"Portal Assis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/","url":"http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/","name":"Mulher de 37 anos morre vítima da Covid-19 em Assis Chateaubriand, diz prefeitura"}}]}]}</script> <link rel="canonical" href="http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/" /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Portal Assis &raquo;" href="http://portalassis.com.br/novo/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Assis &raquo;" href="http://portalassis.com.br/novo/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Assis &raquo; Mulher de 37 anos morre vítima da Covid-19 em Assis Chateaubriand, diz prefeitura" href="http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-22044381-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-22044381-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/portalassis.com.br\/novo\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.4.1' type='text/css' media='all' /> <script type='text/javascript'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/portalassis.com.br\/novo","hash_tracking":"false"};</script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/portalassis.com.br\/novo\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/shortcode.min.js?ver=5.4.1'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-admin/js/media-upload.min.js?ver=5.4.1'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=5.4.1'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.4.1'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=5.4.1'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/js/owl.carousel.js?ver=5.4.1'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.4.1'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/portalassis.com.br\/novo\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/indeed-smart-popup/assets/js/jquery-ui-1.10.4.custom.min.js'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.js'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.min.js'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/indeed-smart-popup/assets/js/front-end_functions.js'></script> <script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script> <link rel='https://api.w.org/' href='http://portalassis.com.br/novo/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://portalassis.com.br/novo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://portalassis.com.br/novo/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Covid-19 cresce 162% em uma semana na Macrorregião Oeste' href='http://portalassis.com.br/novo/covid-19-cresce-162-em-uma-semana-na-macrorregiao-oeste/' /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='http://portalassis.com.br/novo/?p=11127' /><link rel="alternate" type="application/json+oembed" href="http://portalassis.com.br/novo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fmulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura%2F" /><link rel="alternate" type="text/xml+oembed" href="http://portalassis.com.br/novo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fmulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura%2F&#038;format=xml" /><meta property="fb:app_id" content="660096827482773"/><meta property="fb:pages" content="179210262111462" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://portalassis.com.br/novo/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://portalassis.com.br/novo/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <script type="text/javascript">var cli_flush_cache = true;</script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://portalassis.com.br/novo");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '08bf4f3f-5fdc-4f5a-b8bf-a773058b0bab';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Olá";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever no Portal Assis.";
oneSignal_options['subdomainName'] = "portalassis";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer lhe enviar notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer assim';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificações irão aparecer assim';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações irão aparecer assim';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '( Você pode se descadastrar a qualquer momento )';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO OBRIGADO';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você esta inscrito a receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Oh, tudo bem :)';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Receba notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloqueio de notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para desbloquear';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/portalassis.com.br\/novo\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/portalassis.com.br\/novo\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta !";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior ( Chave de flecha esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url % n\u00e3o p\u00f4de ser carregado .";
var td_magnific_popup_translation_image_tError="A imagem #% curr % n\u00e3o p\u00f4de ser carregado .";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #c0392b;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #c0392b;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #c0392b transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #c0392b;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #34495e;
    }


    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #34495e;
    }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22044381-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-11127 single-format-standard mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AssisChateaubriand" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/portalassis" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/portalassis" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalassischat" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="http://portalassis.com.br/novo/">Notícias</a></li><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="http://portalassis.com.br/novo/category/geral/">Geral<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://portalassis.com.br/novo/category/geral/cotidiano/">Cotidiano</a></li><li class="menu-item-0"><a href="http://portalassis.com.br/novo/category/geral/educacao/">Educação</a></li><li class="menu-item-0"><a href="http://portalassis.com.br/novo/category/geral/saude/">Saúde</a></li><li class="menu-item-0"><a href="http://portalassis.com.br/novo/category/geral/todo-mundo-ve/">Todo Mundo Vê!</a></li><li class="menu-item-0"><a href="http://portalassis.com.br/novo/category/geral/transito/">Trânsito</a></li></ul></li><li id="menu-item-734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-734"><a href="http://portalassis.com.br/novo/category/policial/">Policial</a></li><li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="http://portalassis.com.br/novo/category/agronegocios/">Agronegócios</a></li><li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="http://portalassis.com.br/novo/category/esportes/">Esportes</a></li><li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732"><a href="http://portalassis.com.br/novo/category/politica/">Política</a></li><li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="http://portalassis.com.br/novo/category/social/">Social</a></li><li id="menu-item-731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-731"><a href="http://portalassis.com.br/novo/category/video/">Vídeos</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://portalassis.com.br/novo/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Procurar </span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">30</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Assis Chateaubriand, BR</div></div></div><div class="td_data_time"><div > sexta-feira, junho 5, 2020</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-611"><a href="http://portalassis.com.br/novo/o-municipio/">O Municipio</a></li><li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-612"><a href="http://portalassis.com.br/novo/sobre-o-portal-assis/">Sobre o Portal Assis</a></li><li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-610"><a href="http://portalassis.com.br/novo/anuncie/">Anúncie</a></li><li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-609"><a href="http://portalassis.com.br/novo/fale-conosco/">Fale Conosco</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AssisChateaubriand" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/portalassis" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/portalassis" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalassischat" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">ENTRAR</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Welcome! Log into your account</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link"> Esqueceu sua senha?</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Recover your password</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar meu passe"></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://portalassis.com.br/novo/"> <img class="td-retina-data" data-retina="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-portal-assis2x-300x99.png" src="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-portal-assis.png" alt="Logo Portal Assis" title="Logo Portal Assis"/> <span class="td-visual-hidden">Portal Assis</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://portalassis.com.br/novo/"> <img class="td-retina-data" data-retina="http://portalassis.com.br/novo/wp-content/uploads/2016/11/logo-tablet-b.png" src="http://portalassis.com.br/novo/wp-content/uploads/2016/11/logo-mobile-b.png" alt="Logo Portal Assis" title="Logo Portal Assis"/> </a> <a class="td-header-logo td-sticky-header" href="http://portalassis.com.br/novo/"> <img class="td-retina-data" data-retina="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-portal-assis2x-300x99.png" src="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-portal-assis.png" alt="Logo Portal Assis" title="Logo Portal Assis"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="http://portalassis.com.br/novo/">Notícias</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="http://portalassis.com.br/novo/category/geral/">Geral</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5eda6ba6df52d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5eda6ba6df52d" ><script>var block_td_uid_2_5eda6ba6df52d = new tdBlock();
block_td_uid_2_5eda6ba6df52d.id = "td_uid_2_5eda6ba6df52d";
block_td_uid_2_5eda6ba6df52d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5eda6ba6df52d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5eda6ba6df52d.td_column_number = "3";
block_td_uid_2_5eda6ba6df52d.block_type = "td_block_mega_menu";
block_td_uid_2_5eda6ba6df52d.post_count = "4";
block_td_uid_2_5eda6ba6df52d.found_posts = "1114";
block_td_uid_2_5eda6ba6df52d.header_color = "";
block_td_uid_2_5eda6ba6df52d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5eda6ba6df52d.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_2_5eda6ba6df52d);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5eda6ba6df52d" id="td_uid_3_5eda6ba6e42e5" data-td_block_id="td_uid_2_5eda6ba6df52d" data-td_filter_value="" href="http://portalassis.com.br/novo/category/geral/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5eda6ba6df52d"  id="td_uid_4_5eda6ba6e43d4" data-td_block_id="td_uid_2_5eda6ba6df52d" data-td_filter_value="7" href="http://portalassis.com.br/novo/category/geral/cotidiano/">Cotidiano</a><a class="mega-menu-sub-cat-td_uid_2_5eda6ba6df52d"  id="td_uid_5_5eda6ba6e44ce" data-td_block_id="td_uid_2_5eda6ba6df52d" data-td_filter_value="8" href="http://portalassis.com.br/novo/category/geral/educacao/">Educação</a><a class="mega-menu-sub-cat-td_uid_2_5eda6ba6df52d"  id="td_uid_6_5eda6ba6e45c1" data-td_block_id="td_uid_2_5eda6ba6df52d" data-td_filter_value="9" href="http://portalassis.com.br/novo/category/geral/saude/">Saúde</a><a class="mega-menu-sub-cat-td_uid_2_5eda6ba6df52d"  id="td_uid_7_5eda6ba6e46b7" data-td_block_id="td_uid_2_5eda6ba6df52d" data-td_filter_value="30" href="http://portalassis.com.br/novo/category/geral/todo-mundo-ve/">Todo Mundo Vê!</a><a class="mega-menu-sub-cat-td_uid_2_5eda6ba6df52d"  id="td_uid_8_5eda6ba6e47a6" data-td_block_id="td_uid_2_5eda6ba6df52d" data-td_filter_value="10" href="http://portalassis.com.br/novo/category/geral/transito/">Trânsito</a></div></div><div id=td_uid_2_5eda6ba6df52d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/" rel="bookmark" title="Mulher de 37 anos morre vítima da Covid-19 em Assis Chateaubriand, diz prefeitura"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/06/c-218x150.jpg" alt="" title="Mulher de 37 anos morre vítima da Covid-19 em Assis Chateaubriand, diz prefeitura"/></a></div> <a href="http://portalassis.com.br/novo/category/geral/saude/" class="td-post-category">Saúde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/" rel="bookmark" title="Mulher de 37 anos morre vítima da Covid-19 em Assis Chateaubriand, diz prefeitura">Mulher de 37 anos morre vítima da Covid-19 em Assis Chateaubriand,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/covid-19-cresce-162-em-uma-semana-na-macrorregiao-oeste/" rel="bookmark" title="Covid-19 cresce 162% em uma semana na Macrorregião Oeste"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/06/asdf-218x150.jpg" alt="" title="Covid-19 cresce 162% em uma semana na Macrorregião Oeste"/></a></div> <a href="http://portalassis.com.br/novo/category/geral/saude/" class="td-post-category">Saúde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/covid-19-cresce-162-em-uma-semana-na-macrorregiao-oeste/" rel="bookmark" title="Covid-19 cresce 162% em uma semana na Macrorregião Oeste">Covid-19 cresce 162% em uma semana na Macrorregião Oeste</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/covid-19-secretaria-de-saude-confirma-outros-4-casos/" rel="bookmark" title="Covid-19; Secretaria de Saúde confirma outros 4 casos"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/06/c-19-218x150.jpg" alt="" title="Covid-19; Secretaria de Saúde confirma outros 4 casos"/></a></div> <a href="http://portalassis.com.br/novo/category/geral/saude/" class="td-post-category">Saúde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/covid-19-secretaria-de-saude-confirma-outros-4-casos/" rel="bookmark" title="Covid-19; Secretaria de Saúde confirma outros 4 casos">Covid-19; Secretaria de Saúde confirma outros 4 casos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/gabinete-de-crise-decide-manter-comercio-aberto/" rel="bookmark" title="Gabinete de Crise decide manter comércio aberto"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/06/centro-de-assis-chateaubriand-218x150.jpg" alt="" title="Gabinete de Crise decide manter comércio aberto"/></a></div> <a href="http://portalassis.com.br/novo/category/geral/cotidiano/" class="td-post-category">Cotidiano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/gabinete-de-crise-decide-manter-comercio-aberto/" rel="bookmark" title="Gabinete de Crise decide manter comércio aberto">Gabinete de Crise decide manter comércio aberto</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5eda6ba6df52d" data-td_block_id="td_uid_2_5eda6ba6df52d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5eda6ba6df52d" data-td_block_id="td_uid_2_5eda6ba6df52d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-734"><a href="http://portalassis.com.br/novo/category/policial/">Policial</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5eda6ba6e7e64_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5eda6ba6e7e64" ><script>var block_td_uid_9_5eda6ba6e7e64 = new tdBlock();
block_td_uid_9_5eda6ba6e7e64.id = "td_uid_9_5eda6ba6e7e64";
block_td_uid_9_5eda6ba6e7e64.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_5eda6ba6e7e64_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5eda6ba6e7e64.td_column_number = "3";
block_td_uid_9_5eda6ba6e7e64.block_type = "td_block_mega_menu";
block_td_uid_9_5eda6ba6e7e64.post_count = "5";
block_td_uid_9_5eda6ba6e7e64.found_posts = "375";
block_td_uid_9_5eda6ba6e7e64.header_color = "";
block_td_uid_9_5eda6ba6e7e64.ajax_pagination_infinite_stop = "";
block_td_uid_9_5eda6ba6e7e64.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_9_5eda6ba6e7e64);</script><div id=td_uid_9_5eda6ba6e7e64 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/rapaz-e-encontrado-morto-em-estrada-que-liga-ao-distrito-de-terra-nova/" rel="bookmark" title="Rapaz é encontrado morto em estrada que liga ao Distrito de Terra Nova"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/08/pm-fotoassis-218x150.jpg" alt="" title="Rapaz é encontrado morto em estrada que liga ao Distrito de Terra Nova"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/rapaz-e-encontrado-morto-em-estrada-que-liga-ao-distrito-de-terra-nova/" rel="bookmark" title="Rapaz é encontrado morto em estrada que liga ao Distrito de Terra Nova">Rapaz é encontrado morto em estrada que liga ao Distrito de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/homem-embriagado-tenta-agredir-esposa-e-filhos/" rel="bookmark" title="Homem embriagado tenta agredir esposa e filhos"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2018/03/drp-assis-218x150.jpg" alt="" title="Homem embriagado tenta agredir esposa e filhos"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/homem-embriagado-tenta-agredir-esposa-e-filhos/" rel="bookmark" title="Homem embriagado tenta agredir esposa e filhos">Homem embriagado tenta agredir esposa e filhos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/bandidos-armados-praticam-assalto-em-cooperativa-em-assis-chateaubriand/" rel="bookmark" title="Bandidos armados praticam assalto em cooperativa em Assis Chateaubriand"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/06/pm2017-218x150.jpg" alt="" title="Bandidos armados praticam assalto em cooperativa em Assis Chateaubriand"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/bandidos-armados-praticam-assalto-em-cooperativa-em-assis-chateaubriand/" rel="bookmark" title="Bandidos armados praticam assalto em cooperativa em Assis Chateaubriand">Bandidos armados praticam assalto em cooperativa em Assis Chateaubriand</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/trabalhadora-e-vitima-de-tentativa-de-estupro-em-assis/" rel="bookmark" title="Trabalhadora é vítima de tentativa de estupro em Assis"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/07/pm2017-218x150.jpg" alt="" title="Trabalhadora é vítima de tentativa de estupro em Assis"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/trabalhadora-e-vitima-de-tentativa-de-estupro-em-assis/" rel="bookmark" title="Trabalhadora é vítima de tentativa de estupro em Assis">Trabalhadora é vítima de tentativa de estupro em Assis</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/mulher-e-enforcada-por-companheiro-e-escapa-por-pouco-em-assis/" rel="bookmark" title="Mulher é enforcada por companheiro e escapa por pouco, em Assis"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/08/pm-fotoassis-218x150.jpg" alt="" title="Mulher é enforcada por companheiro e escapa por pouco, em Assis"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/mulher-e-enforcada-por-companheiro-e-escapa-por-pouco-em-assis/" rel="bookmark" title="Mulher é enforcada por companheiro e escapa por pouco, em Assis">Mulher é enforcada por companheiro e escapa por pouco, em Assis</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5eda6ba6e7e64" data-td_block_id="td_uid_9_5eda6ba6e7e64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5eda6ba6e7e64" data-td_block_id="td_uid_9_5eda6ba6e7e64"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-733"><a href="http://portalassis.com.br/novo/category/agronegocios/">Agronegócios</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5eda6ba6ee38b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5eda6ba6ee38b" ><script>var block_td_uid_10_5eda6ba6ee38b = new tdBlock();
block_td_uid_10_5eda6ba6ee38b.id = "td_uid_10_5eda6ba6ee38b";
block_td_uid_10_5eda6ba6ee38b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_10_5eda6ba6ee38b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5eda6ba6ee38b.td_column_number = "3";
block_td_uid_10_5eda6ba6ee38b.block_type = "td_block_mega_menu";
block_td_uid_10_5eda6ba6ee38b.post_count = "5";
block_td_uid_10_5eda6ba6ee38b.found_posts = "16";
block_td_uid_10_5eda6ba6ee38b.header_color = "";
block_td_uid_10_5eda6ba6ee38b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5eda6ba6ee38b.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_10_5eda6ba6ee38b);</script><div id=td_uid_10_5eda6ba6ee38b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/produtores-rurais-se-preparam-para-diminuir-riscos/" rel="bookmark" title="Produtores rurais se preparam para diminuir riscos"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/04/sdfsdf-218x150.jpg" alt="" title="Produtores rurais se preparam para diminuir riscos"/></a></div> <a href="http://portalassis.com.br/novo/category/agronegocios/" class="td-post-category">Agronegócios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/produtores-rurais-se-preparam-para-diminuir-riscos/" rel="bookmark" title="Produtores rurais se preparam para diminuir riscos">Produtores rurais se preparam para diminuir riscos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/pulverizador-starker-1500-e-lancado-pela-ks-no-show-rural-2020/" rel="bookmark" title="Pulverizador Starker 1500 é lançado pela KS no Show Rural 2020"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/02/Starker-1500-218x150.png" alt="" title="Pulverizador Starker 1500 é lançado pela KS no Show Rural 2020"/></a></div> <a href="http://portalassis.com.br/novo/category/agronegocios/" class="td-post-category">Agronegócios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/pulverizador-starker-1500-e-lancado-pela-ks-no-show-rural-2020/" rel="bookmark" title="Pulverizador Starker 1500 é lançado pela KS no Show Rural 2020">Pulverizador Starker 1500 é lançado pela KS no Show Rural 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/de-assis-ks-prepara-lancamento-para-show-rural-2020/" rel="bookmark" title="De Assis: KS prepara lançamento para Show Rural 2020"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/01/KS-no-show-rural1-218x150.jpg" alt="32º Show Rural Coopavel será realizado de 3 a 7 de fevereiro, em Cascavel" title="De Assis: KS prepara lançamento para Show Rural 2020"/></a></div> <a href="http://portalassis.com.br/novo/category/agronegocios/" class="td-post-category">Agronegócios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/de-assis-ks-prepara-lancamento-para-show-rural-2020/" rel="bookmark" title="De Assis: KS prepara lançamento para Show Rural 2020">De Assis: KS prepara lançamento para Show Rural 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/pib-do-agronegocio-cresce-mais-que-conjunto-da-economia-em-2019-e-2020/" rel="bookmark" title="PIB do agronegócio cresce mais que conjunto da economia em 2019 e 2020"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/11/vac_abr_10061916762_0-218x150.jpg" alt="" title="PIB do agronegócio cresce mais que conjunto da economia em 2019 e 2020"/></a></div> <a href="http://portalassis.com.br/novo/category/agronegocios/" class="td-post-category">Agronegócios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/pib-do-agronegocio-cresce-mais-que-conjunto-da-economia-em-2019-e-2020/" rel="bookmark" title="PIB do agronegócio cresce mais que conjunto da economia em 2019 e 2020">PIB do agronegócio cresce mais que conjunto da economia em 2019&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/ks-apresentara-solucoes-tecnologicas-na-expo-assis-2019/" rel="bookmark" title="KS apresentará soluções tecnológicas na Expo Assis 2019"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/10/expoassis-ks-pulverizadores-218x150.jpg" alt="" title="KS apresentará soluções tecnológicas na Expo Assis 2019"/></a></div> <a href="http://portalassis.com.br/novo/category/agronegocios/" class="td-post-category">Agronegócios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/ks-apresentara-solucoes-tecnologicas-na-expo-assis-2019/" rel="bookmark" title="KS apresentará soluções tecnológicas na Expo Assis 2019">KS apresentará soluções tecnológicas na Expo Assis 2019</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5eda6ba6ee38b" data-td_block_id="td_uid_10_5eda6ba6ee38b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5eda6ba6ee38b" data-td_block_id="td_uid_10_5eda6ba6ee38b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-729"><a href="http://portalassis.com.br/novo/category/esportes/">Esportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5eda6ba7013a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5eda6ba7013a6" ><script>var block_td_uid_11_5eda6ba7013a6 = new tdBlock();
block_td_uid_11_5eda6ba7013a6.id = "td_uid_11_5eda6ba7013a6";
block_td_uid_11_5eda6ba7013a6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5eda6ba7013a6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5eda6ba7013a6.td_column_number = "3";
block_td_uid_11_5eda6ba7013a6.block_type = "td_block_mega_menu";
block_td_uid_11_5eda6ba7013a6.post_count = "5";
block_td_uid_11_5eda6ba7013a6.found_posts = "46";
block_td_uid_11_5eda6ba7013a6.header_color = "";
block_td_uid_11_5eda6ba7013a6.ajax_pagination_infinite_stop = "";
block_td_uid_11_5eda6ba7013a6.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_11_5eda6ba7013a6);</script><div id=td_uid_11_5eda6ba7013a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/brasil-vence-mexico-de-virada-com-gol-nos-acrescimos-do-2o-tempo/" rel="bookmark" title="Brasil vence México de virada, com gol nos acréscimos do 2º tempo"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/11/dfdf-218x150.jpg" alt="" title="Brasil vence México de virada, com gol nos acréscimos do 2º tempo"/></a></div> <a href="http://portalassis.com.br/novo/category/esportes/" class="td-post-category">Esportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/brasil-vence-mexico-de-virada-com-gol-nos-acrescimos-do-2o-tempo/" rel="bookmark" title="Brasil vence México de virada, com gol nos acréscimos do 2º tempo">Brasil vence México de virada, com gol nos acréscimos do 2º&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/pan-brasil-conquista-quatro-ouros-em-dia-de-mais-de-10-medalhas/" rel="bookmark" title="Pan: Brasil conquista quatro ouros em dia de mais de 10 medalhas"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/08/48457856712_b06f920386_k-218x150.jpg" alt="" title="Pan: Brasil conquista quatro ouros em dia de mais de 10 medalhas"/></a></div> <a href="http://portalassis.com.br/novo/category/esportes/" class="td-post-category">Esportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/pan-brasil-conquista-quatro-ouros-em-dia-de-mais-de-10-medalhas/" rel="bookmark" title="Pan: Brasil conquista quatro ouros em dia de mais de 10 medalhas">Pan: Brasil conquista quatro ouros em dia de mais de 10&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/holanda-e-estados-unidos-estao-na-final-da-copa-do-mundo-na-franca/" rel="bookmark" title="Holanda e Estados Unidos estão na final da Copa do Mundo na França"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/07/reuters_holanda_2-218x150.jpg" alt="" title="Holanda e Estados Unidos estão na final da Copa do Mundo na França"/></a></div> <a href="http://portalassis.com.br/novo/category/esportes/" class="td-post-category">Esportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/holanda-e-estados-unidos-estao-na-final-da-copa-do-mundo-na-franca/" rel="bookmark" title="Holanda e Estados Unidos estão na final da Copa do Mundo na França">Holanda e Estados Unidos estão na final da Copa do Mundo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/atleta-chateaubriandense-conquista-primeiro-lugar-no-parabadminton-em-londrina/" rel="bookmark" title="Atleta Chateaubriandense conquista primeiro lugar no Parabadminton em Londrina"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/06/64980039_412024026063956_4601276250357497856_n-218x150.jpg" alt="" title="Atleta Chateaubriandense conquista primeiro lugar no Parabadminton em Londrina"/></a></div> <a href="http://portalassis.com.br/novo/category/esportes/" class="td-post-category">Esportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/atleta-chateaubriandense-conquista-primeiro-lugar-no-parabadminton-em-londrina/" rel="bookmark" title="Atleta Chateaubriandense conquista primeiro lugar no Parabadminton em Londrina">Atleta Chateaubriandense conquista primeiro lugar no Parabadminton em Londrina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/brasil-pega-o-paraguai-nas-quartas-de-final-da-copa-america/" rel="bookmark" title="Brasil pega o Paraguai nas quartas de final da Copa América"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/06/selecao-honduras-218x150.jpg" alt="" title="Brasil pega o Paraguai nas quartas de final da Copa América"/></a></div> <a href="http://portalassis.com.br/novo/category/esportes/" class="td-post-category">Esportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/brasil-pega-o-paraguai-nas-quartas-de-final-da-copa-america/" rel="bookmark" title="Brasil pega o Paraguai nas quartas de final da Copa América">Brasil pega o Paraguai nas quartas de final da Copa América</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5eda6ba7013a6" data-td_block_id="td_uid_11_5eda6ba7013a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5eda6ba7013a6" data-td_block_id="td_uid_11_5eda6ba7013a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-732"><a href="http://portalassis.com.br/novo/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5eda6ba7077a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5eda6ba7077a6" ><script>var block_td_uid_12_5eda6ba7077a6 = new tdBlock();
block_td_uid_12_5eda6ba7077a6.id = "td_uid_12_5eda6ba7077a6";
block_td_uid_12_5eda6ba7077a6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5eda6ba7077a6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5eda6ba7077a6.td_column_number = "3";
block_td_uid_12_5eda6ba7077a6.block_type = "td_block_mega_menu";
block_td_uid_12_5eda6ba7077a6.post_count = "5";
block_td_uid_12_5eda6ba7077a6.found_posts = "48";
block_td_uid_12_5eda6ba7077a6.header_color = "";
block_td_uid_12_5eda6ba7077a6.ajax_pagination_infinite_stop = "";
block_td_uid_12_5eda6ba7077a6.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_12_5eda6ba7077a6);</script><div id=td_uid_12_5eda6ba7077a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/bolsonaro-confirma-mais-duas-parcelas-do-auxilio-emergencial/" rel="bookmark" title="Bolsonaro confirma mais duas parcelas do auxílio emergencial"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/06/sddf-218x150.jpg" alt="" title="Bolsonaro confirma mais duas parcelas do auxílio emergencial"/></a></div> <a href="http://portalassis.com.br/novo/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/bolsonaro-confirma-mais-duas-parcelas-do-auxilio-emergencial/" rel="bookmark" title="Bolsonaro confirma mais duas parcelas do auxílio emergencial">Bolsonaro confirma mais duas parcelas do auxílio emergencial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/salles-um-terco-do-desmatamento-de-junho-ocorreu-em-anos-anteriores/" rel="bookmark" title="Salles: um terço do desmatamento de junho ocorreu em anos anteriores"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/08/48433506111_f265f933cc_o-218x150.jpg" alt="" title="Salles: um terço do desmatamento de junho ocorreu em anos anteriores"/></a></div> <a href="http://portalassis.com.br/novo/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/salles-um-terco-do-desmatamento-de-junho-ocorreu-em-anos-anteriores/" rel="bookmark" title="Salles: um terço do desmatamento de junho ocorreu em anos anteriores">Salles: um terço do desmatamento de junho ocorreu em anos anteriores</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/bolsonaro-diz-estudar-reducao-de-impostos-para-jogos-eletronicos/" rel="bookmark" title="Bolsonaro diz estudar redução de impostos para jogos eletrônicos"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/07/bolsonaro-99-960x640-218x150.jpg" alt="" title="Bolsonaro diz estudar redução de impostos para jogos eletrônicos"/></a></div> <a href="http://portalassis.com.br/novo/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/bolsonaro-diz-estudar-reducao-de-impostos-para-jogos-eletronicos/" rel="bookmark" title="Bolsonaro diz estudar redução de impostos para jogos eletrônicos">Bolsonaro diz estudar redução de impostos para jogos eletrônicos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/governo-anuncia-regras-para-saque-do-fgts/" rel="bookmark" title="Governo anuncia regras para saque do FGTS"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/07/mcmgo_abr_18071919264df-218x150.jpg" alt="" title="Governo anuncia regras para saque do FGTS"/></a></div> <a href="http://portalassis.com.br/novo/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/governo-anuncia-regras-para-saque-do-fgts/" rel="bookmark" title="Governo anuncia regras para saque do FGTS">Governo anuncia regras para saque do FGTS</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/governo-quer-reduzir-aliquota-do-ir-para-maximo-de-25-diz-bolsonaro/" rel="bookmark" title="Governo quer reduzir alíquota do IR para máximo de 25%, diz Bolsonaro"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/07/48309294752_65abe30190_o-218x150.jpg" alt="" title="Governo quer reduzir alíquota do IR para máximo de 25%, diz Bolsonaro"/></a></div> <a href="http://portalassis.com.br/novo/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/governo-quer-reduzir-aliquota-do-ir-para-maximo-de-25-diz-bolsonaro/" rel="bookmark" title="Governo quer reduzir alíquota do IR para máximo de 25%, diz Bolsonaro">Governo quer reduzir alíquota do IR para máximo de 25%, diz&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5eda6ba7077a6" data-td_block_id="td_uid_12_5eda6ba7077a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5eda6ba7077a6" data-td_block_id="td_uid_12_5eda6ba7077a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-730"><a href="http://portalassis.com.br/novo/category/social/">Social</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5eda6ba70eb86_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5eda6ba70eb86" ><script>var block_td_uid_13_5eda6ba70eb86 = new tdBlock();
block_td_uid_13_5eda6ba70eb86.id = "td_uid_13_5eda6ba70eb86";
block_td_uid_13_5eda6ba70eb86.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_13_5eda6ba70eb86_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5eda6ba70eb86.td_column_number = "3";
block_td_uid_13_5eda6ba70eb86.block_type = "td_block_mega_menu";
block_td_uid_13_5eda6ba70eb86.post_count = "5";
block_td_uid_13_5eda6ba70eb86.found_posts = "5";
block_td_uid_13_5eda6ba70eb86.header_color = "";
block_td_uid_13_5eda6ba70eb86.ajax_pagination_infinite_stop = "";
block_td_uid_13_5eda6ba70eb86.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_13_5eda6ba70eb86);</script><div id=td_uid_13_5eda6ba70eb86 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/franquia-da-rede-magrass-e-inaugurada-em-assis/" rel="bookmark" title="Franquia da Rede Magrass é inaugurada em Assis"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/05/IMG_4294-218x150.jpg" alt="" title="Franquia da Rede Magrass é inaugurada em Assis"/></a></div> <a href="http://portalassis.com.br/novo/category/social/" class="td-post-category">Social</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/franquia-da-rede-magrass-e-inaugurada-em-assis/" rel="bookmark" title="Franquia da Rede Magrass é inaugurada em Assis">Franquia da Rede Magrass é inaugurada em Assis</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/ser-mae-pela-visao-delas-e-pelo-olhar-da-fotografia/" rel="bookmark" title="Ser Mãe &#8211; pela visão delas e pelo olhar da fotografia"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/05/IMG_2266-1-218x150.jpg" alt="" title="Ser Mãe &#8211; pela visão delas e pelo olhar da fotografia"/></a></div> <a href="http://portalassis.com.br/novo/category/social/" class="td-post-category">Social</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/ser-mae-pela-visao-delas-e-pelo-olhar-da-fotografia/" rel="bookmark" title="Ser Mãe &#8211; pela visão delas e pelo olhar da fotografia">Ser Mãe &#8211; pela visão delas e pelo olhar da fotografia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/uma-fotografa-prodigio/" rel="bookmark" title="Uma fotógrafa prodígio"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/05/IMG_1899-218x150.jpg" alt="" title="Uma fotógrafa prodígio"/></a></div> <a href="http://portalassis.com.br/novo/category/social/" class="td-post-category">Social</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/uma-fotografa-prodigio/" rel="bookmark" title="Uma fotógrafa prodígio">Uma fotógrafa prodígio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/dia-do-trabalhador-costelao-em-fogo-de-chao-e-tradicao-do-rotary-em-assis-chateaubriand/" rel="bookmark" title="Dia do Trabalhador &#8211; Costelão em fogo de chão é tradição do Rotary em Assis Chateaubriand"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/05/IMG_1351-218x150.jpg" alt="" title="Dia do Trabalhador &#8211; Costelão em fogo de chão é tradição do Rotary em Assis Chateaubriand"/></a></div> <a href="http://portalassis.com.br/novo/category/social/" class="td-post-category">Social</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/dia-do-trabalhador-costelao-em-fogo-de-chao-e-tradicao-do-rotary-em-assis-chateaubriand/" rel="bookmark" title="Dia do Trabalhador &#8211; Costelão em fogo de chão é tradição do Rotary em Assis Chateaubriand">Dia do Trabalhador &#8211; Costelão em fogo de chão é tradição&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/outubro-rosa-municipio-de-assis-chateaubriand-realiza-palestra/" rel="bookmark" title="Outubro Rosa: Município de Assis Chateaubriand realiza palestra"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/10/fotoruimpracacete-218x150.jpg" alt="" title="Outubro Rosa: Município de Assis Chateaubriand realiza palestra"/></a></div> <a href="http://portalassis.com.br/novo/category/social/" class="td-post-category">Social</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/outubro-rosa-municipio-de-assis-chateaubriand-realiza-palestra/" rel="bookmark" title="Outubro Rosa: Município de Assis Chateaubriand realiza palestra">Outubro Rosa: Município de Assis Chateaubriand realiza palestra</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5eda6ba70eb86" data-td_block_id="td_uid_13_5eda6ba70eb86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5eda6ba70eb86" data-td_block_id="td_uid_13_5eda6ba70eb86"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-731"><a href="http://portalassis.com.br/novo/category/video/">Vídeos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5eda6ba716a21_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5eda6ba716a21" ><script>var block_td_uid_14_5eda6ba716a21 = new tdBlock();
block_td_uid_14_5eda6ba716a21.id = "td_uid_14_5eda6ba716a21";
block_td_uid_14_5eda6ba716a21.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_14_5eda6ba716a21_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5eda6ba716a21.td_column_number = "3";
block_td_uid_14_5eda6ba716a21.block_type = "td_block_mega_menu";
block_td_uid_14_5eda6ba716a21.post_count = "1";
block_td_uid_14_5eda6ba716a21.found_posts = "1";
block_td_uid_14_5eda6ba716a21.header_color = "";
block_td_uid_14_5eda6ba716a21.ajax_pagination_infinite_stop = "";
block_td_uid_14_5eda6ba716a21.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_14_5eda6ba716a21);</script><div id=td_uid_14_5eda6ba716a21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/samsung-zomba-dos-10-anos-do-iphone-em-comercial/" rel="bookmark" title="Samsung zomba dos 10 anos do iPhone em comercial"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/11/sarrada-218x150.jpg" alt="" title="Samsung zomba dos 10 anos do iPhone em comercial"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://portalassis.com.br/novo/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://portalassis.com.br/novo/category/video/" class="td-post-category">Vídeos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/samsung-zomba-dos-10-anos-do-iphone-em-comercial/" rel="bookmark" title="Samsung zomba dos 10 anos do iPhone em comercial">Samsung zomba dos 10 anos do iPhone em comercial</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5eda6ba716a21" data-td_block_id="td_uid_14_5eda6ba716a21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5eda6ba716a21" data-td_block_id="td_uid_14_5eda6ba716a21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://portalassis.com.br/novo/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Procurar " /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://portalassis.com.br/novo/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title=" Ver todos os posts em Geral" class="entry-crumb" itemprop="url" href="http://portalassis.com.br/novo/category/geral/"><span itemprop="title">Geral</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title=" Ver todos os posts em Saúde" class="entry-crumb" itemprop="url" href="http://portalassis.com.br/novo/category/geral/saude/"><span itemprop="title">Saúde</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Mulher de 37 anos morre vítima da Covid-19 em Assis Chateaubriand, diz..."><meta itemprop="url" content = "http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/">Mulher de 37 anos morre vítima da Covid-19 em Assis Chateaubriand, diz...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-11127" class="post-11127 post type-post status-publish format-standard has-post-thumbnail hentry category-saude" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="http://portalassis.com.br/novo/category/geral/">Geral</a></li><li class="entry-category"><a  href="http://portalassis.com.br/novo/category/geral/saude/">Saúde</a></li></ul><header class="td-post-title"><h1 class="entry-title">Mulher de 37 anos morre vítima da Covid-19 em Assis Chateaubriand, diz prefeitura</h1><div class="td-module-meta-info"><div class="td-post-author-name">Por <a href="http://portalassis.com.br/novo/author/jota/">Jota</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T08:15:00+00:00" >05/06/2020</time></span><div class="td-post-comments"><a href="http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11127">43</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fmulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mulher+de+37+anos+morre+v%C3%ADtima+da+Covid-19+em+Assis+Chateaubriand%2C+diz+prefeitura&url=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fmulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura%2F&via=Portal+Assis"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartilhar no Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/&amp;media=http://portalassis.com.br/novo/wp-content/uploads/2020/06/c.jpg&description=Mulher+de+37+anos+morre+v%C3%ADtima+da+Covid-19+em+Assis+Chateaubriand%2C+diz+prefeitura" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mulher+de+37+anos+morre+v%C3%ADtima+da+Covid-19+em+Assis+Chateaubriand%2C+diz+prefeitura%20-%20http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fmulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://portalassis.com.br/novo/wp-content/uploads/2020/06/c.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://portalassis.com.br/novo/wp-content/uploads/2020/06/c-696x522.jpg" alt="" title="c"/></a></div><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl "></div><p>Ao final da noite desta quinta-feira (4), a Secretaria de Saúde de Assis Chateaubriand informou a segunda morte causada pelo novo coronavírus na cidade.</p><p>Moradora do município, a vítima é uma mulher de 37 anos com obesidade constatada como única comorbidade. Ela foi internada no dia anterior no Hospital Beneficente e não resistiu às complicações respiratórias causadas pela COVID-19.</p><p>O primeiro óbito em Assis foi registrado na quarta-feira (3), sendo uma senhora com 79 anos de idade, portadora de diabetes e hipertensão, que estava internada há 12 dias.</p><p>&nbsp;</p><p>Fonte: Assessoria de imprensa/Prefeitura</p><h3>Comentários</h3><div class="fb-comments" data-href="http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fmulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mulher+de+37+anos+morre+v%C3%ADtima+da+Covid-19+em+Assis+Chateaubriand%2C+diz+prefeitura&url=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fmulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura%2F&via=Portal+Assis"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/&amp;media=http://portalassis.com.br/novo/wp-content/uploads/2020/06/c.jpg&description=Mulher+de+37+anos+morre+v%C3%ADtima+da+Covid-19+em+Assis+Chateaubriand%2C+diz+prefeitura" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mulher+de+37+anos+morre+v%C3%ADtima+da+Covid-19+em+Assis+Chateaubriand%2C+diz+prefeitura%20-%20http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fmulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/" data-text="Mulher de 37 anos morre vítima da Covid-19 em Assis Chateaubriand, diz prefeitura" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://portalassis.com.br/novo/covid-19-cresce-162-em-uma-semana-na-macrorregiao-oeste/">Covid-19 cresce 162% em uma semana na Macrorregião Oeste</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="http://portalassis.com.br/novo/author/jota/"><img src="http://portalassis.com.br/novo/wp-content/uploads/2016/08/13178910_1140782935953971_1204706161741277086_n-150x150.jpg" width="96" height="96" alt="Jota" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://portalassis.com.br/novo/author/jota/">Jota</a></span></div><div class="td-author-url"><a href="http://www.portalassis.com.br">http://www.portalassis.com.br</a></div><div class="td-author-description">Jota, bacharel em Sistemas de Informação, Trabalha na área de marketing digital e desenvolvimento de sites. Já trabalhou como Repórter e tem como Hobby o jornalismo.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jonathanrodriguesdeazevedo" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jota_azevedo/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jota"></span><meta itemprop="datePublished" content="2020-06-05T08:15:00+00:00"><meta itemprop="dateModified" content="2020-06-05T08:15:00-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://portalassis.com.br/novo/mulher-de-37-anos-morre-vitima-da-covid-19-em-assis-chateaubriand-diz-prefeitura/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-portal-assis.png"></span><meta itemprop="name" content="Portal Assis"></span><meta itemprop="headline " content="Mulher de 37 anos morre vítima da Covid-19 em Assis Chateaubriand, diz prefeitura"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalassis.com.br/novo/wp-content/uploads/2020/06/c.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_17_5eda6ba72a831_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5eda6ba72a831" ><script>var block_td_uid_17_5eda6ba72a831 = new tdBlock();
block_td_uid_17_5eda6ba72a831.id = "td_uid_17_5eda6ba72a831";
block_td_uid_17_5eda6ba72a831.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5eda6ba72a831_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":11127,"live_filter_cur_post_author":"2"}';
block_td_uid_17_5eda6ba72a831.td_column_number = "3";
block_td_uid_17_5eda6ba72a831.block_type = "td_block_related_posts";
block_td_uid_17_5eda6ba72a831.post_count = "3";
block_td_uid_17_5eda6ba72a831.found_posts = "151";
block_td_uid_17_5eda6ba72a831.header_color = "";
block_td_uid_17_5eda6ba72a831.ajax_pagination_infinite_stop = "";
block_td_uid_17_5eda6ba72a831.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_17_5eda6ba72a831);</script><h4 class="td-related-title"><a id="td_uid_18_5eda6ba72c734" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5eda6ba72a831" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_19_5eda6ba72c780" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5eda6ba72a831" href="#">MAIS SOBRE O AUTOR</a></h4><div id=td_uid_17_5eda6ba72a831 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/covid-19-cresce-162-em-uma-semana-na-macrorregiao-oeste/" rel="bookmark" title="Covid-19 cresce 162% em uma semana na Macrorregião Oeste"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/06/asdf-218x150.jpg" alt="" title="Covid-19 cresce 162% em uma semana na Macrorregião Oeste"/></a></div> <a href="http://portalassis.com.br/novo/category/geral/saude/" class="td-post-category">Saúde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/covid-19-cresce-162-em-uma-semana-na-macrorregiao-oeste/" rel="bookmark" title="Covid-19 cresce 162% em uma semana na Macrorregião Oeste">Covid-19 cresce 162% em uma semana na Macrorregião Oeste</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/covid-19-secretaria-de-saude-confirma-outros-4-casos/" rel="bookmark" title="Covid-19; Secretaria de Saúde confirma outros 4 casos"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/06/c-19-218x150.jpg" alt="" title="Covid-19; Secretaria de Saúde confirma outros 4 casos"/></a></div> <a href="http://portalassis.com.br/novo/category/geral/saude/" class="td-post-category">Saúde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/covid-19-secretaria-de-saude-confirma-outros-4-casos/" rel="bookmark" title="Covid-19; Secretaria de Saúde confirma outros 4 casos">Covid-19; Secretaria de Saúde confirma outros 4 casos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/primeira-morte-por-covid-19-e-registrado-em-assis-chateaubriand/" rel="bookmark" title="Primeira morte por Covid-19 é registrado em Assis Chateaubriand"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/04/Hospital-Moacir-Micheletto-em-Assis-Chateaubriand-218x150.jpg" alt="" title="Primeira morte por Covid-19 é registrado em Assis Chateaubriand"/></a></div> <a href="http://portalassis.com.br/novo/category/geral/saude/" class="td-post-category">Saúde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/primeira-morte-por-covid-19-e-registrado-em-assis-chateaubriand/" rel="bookmark" title="Primeira morte por Covid-19 é registrado em Assis Chateaubriand">Primeira morte por Covid-19 é registrado em Assis Chateaubriand</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5eda6ba72a831" data-td_block_id="td_uid_17_5eda6ba72a831"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5eda6ba72a831" data-td_block_id="td_uid_17_5eda6ba72a831"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">Propaganda</span><div class="ban-sidebar1"><div id="bsa-block-136--250" class="bsaProContainer bsaProContainer-1 bsa-block-136--250 bsa-pro-col-2"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=14&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bsa-pro-upload/1580992826-ks-2020.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=31&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bsa-pro-upload/1580994570-pensar-02-2020.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=35&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bsa-pro-upload/1580992020-155438_JOB-14013A_Anuncio-Portal-Assis_136x250_AA310120_original.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=22&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bsa-pro-upload/1580993745-kelly-02-2020.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){
		$(window).on("resize", function(){
			var sid = "1";
			var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
			var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
			var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
			var parentWidth = "136";
			var parentHeight = "250";
			var objectWidth = object.width();
			if ( objectWidth < parentWidth ) {
				var scale = objectWidth / parentWidth;
				if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
					animateThumb.height(parentHeight * scale);
					innerThumb.height(parentHeight * scale);
					object.height(parentHeight * scale);
				} else {
					animateThumb.height(parentHeight);
					innerThumb.height(parentHeight);
					object.height(parentHeight);
				}
			} else {
				animateThumb.height(parentHeight);
				innerThumb.height(parentHeight);
				object.height(parentHeight);
			}
		});
		$(document).ready(function(){
			$(".bsaProItemInner__img").trigger("resize");
		});
	})(jQuery);</script> <script>(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);</script> </div><div class="ban-sidebar2"><div id="bsa-block-135--120" class="bsaProContainer bsaProContainer-2 bsa-block-135--120 bsa-pro-col-2"><div class="bsaProItems bsaGridGutHor " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=30&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bsa-pro-upload/1506780062-PENSAR3W.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=5&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bsa-pro-upload/1506783807-kellychocolates-outubro2017.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){
		$(window).on("resize", function(){
			var sid = "2";
			var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
			var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
			var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
			var parentWidth = "135";
			var parentHeight = "120";
			var objectWidth = object.width();
			if ( objectWidth < parentWidth ) {
				var scale = objectWidth / parentWidth;
				if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
					animateThumb.height(parentHeight * scale);
					innerThumb.height(parentHeight * scale);
					object.height(parentHeight * scale);
				} else {
					animateThumb.height(parentHeight);
					innerThumb.height(parentHeight);
					object.height(parentHeight);
				}
			} else {
				animateThumb.height(parentHeight);
				innerThumb.height(parentHeight);
				object.height(parentHeight);
			}
		});
		$(document).ready(function(){
			$(".bsaProItemInner__img").trigger("resize");
		});
	})(jQuery);</script> <script>(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);</script> </div><div class="ban-sidebar3"><div id="bsa-block-280--100" class="bsaProContainer bsaProContainer-3 bsa-block-280--100 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>(function($){
		$(window).on("resize", function(){
			var sid = "3";
			var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
			var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
			var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
			var parentWidth = "280";
			var parentHeight = "100";
			var objectWidth = object.width();
			if ( objectWidth < parentWidth ) {
				var scale = objectWidth / parentWidth;
				if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
					animateThumb.height(parentHeight * scale);
					innerThumb.height(parentHeight * scale);
					object.height(parentHeight * scale);
				} else {
					animateThumb.height(parentHeight);
					innerThumb.height(parentHeight);
					object.height(parentHeight);
				}
			} else {
				animateThumb.height(parentHeight);
				innerThumb.height(parentHeight);
				object.height(parentHeight);
			}
		});
		$(document).ready(function(){
			$(".bsaProItemInner__img").trigger("resize");
		});
	})(jQuery);</script> <script>(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);</script> </div></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_21_5eda6ba75ecc5_rand td-pb-border-top"  data-td-block-uid="td_uid_21_5eda6ba75ecc5" ><script>var block_td_uid_21_5eda6ba75ecc5 = new tdBlock();
block_td_uid_21_5eda6ba75ecc5.id = "td_uid_21_5eda6ba75ecc5";
block_td_uid_21_5eda6ba75ecc5.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas Not\u00edcias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5eda6ba75ecc5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5eda6ba75ecc5.td_column_number = "1";
block_td_uid_21_5eda6ba75ecc5.block_type = "td_block_18";
block_td_uid_21_5eda6ba75ecc5.post_count = "3";
block_td_uid_21_5eda6ba75ecc5.found_posts = "1627";
block_td_uid_21_5eda6ba75ecc5.header_color = "#";
block_td_uid_21_5eda6ba75ecc5.ajax_pagination_infinite_stop = "";
block_td_uid_21_5eda6ba75ecc5.max_num_pages = "543";
tdBlocksArray.push(block_td_uid_21_5eda6ba75ecc5);</script><h4 class="block-title"><span>Últimas Notícias</span></h4><div id=td_uid_21_5eda6ba75ecc5 class="td_block_inner td-column-1"><div class="td_module_mx8 td_module_wrap td-animation-stack"><div class="meta-info-container"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/crianca-e-picado-por-escorpiao-na-avenida-tupassi/" rel="bookmark" title="Criança é picado por escorpião na Avenida Tupãssi"><img width="696" height="385" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/04/asdfasdff-696x385.jpg" alt="" title="Criança é picado por escorpião na Avenida Tupãssi"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/crianca-e-picado-por-escorpiao-na-avenida-tupassi/" rel="bookmark" title="Criança é picado por escorpião na Avenida Tupãssi">Criança é picado por escorpião na Avenida Tupãssi</a></h3> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://portalassis.com.br/novo/author/jota/">Jota</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T13:10:47+00:00" >29/04/2020</time></span><div class="td-module-comments"><a href="http://portalassis.com.br/novo/crianca-e-picado-por-escorpiao-na-avenida-tupassi/#respond">0</a></div> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/agu-entra-com-acao-para-que-vale-pague-testes-de-qualidade-da-agua/" rel="bookmark" title="AGU entra com ação para que Vale pague testes de qualidade da água"><img width="80" height="60" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/02/cbmg_040220193806-80x60.jpeg" alt="" title="AGU entra com ação para que Vale pague testes de qualidade da água"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/agu-entra-com-acao-para-que-vale-pague-testes-de-qualidade-da-agua/" rel="bookmark" title="AGU entra com ação para que Vale pague testes de qualidade da água">AGU entra com ação para que Vale pague testes de qualidade da água</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-08T08:16:08+00:00" >08/02/2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/estados-unidos-tem-disparada-de-mortos-e-falta-de-equipamentos/" rel="bookmark" title="Estados Unidos têm disparada de mortos e falta de equipamentos"><img width="80" height="60" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2020/04/sdsdff-80x60.jpg" alt="" title="Estados Unidos têm disparada de mortos e falta de equipamentos"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/estados-unidos-tem-disparada-de-mortos-e-falta-de-equipamentos/" rel="bookmark" title="Estados Unidos têm disparada de mortos e falta de equipamentos">Estados Unidos têm disparada de mortos e falta de equipamentos</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T08:32:51+00:00" >03/04/2020</time></span></div></div></div></div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_22_5eda6ba76896f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5eda6ba76896f" ><script>var block_td_uid_22_5eda6ba76896f = new tdBlock();
block_td_uid_22_5eda6ba76896f.id = "td_uid_22_5eda6ba76896f";
block_td_uid_22_5eda6ba76896f.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Voc\u00ea precisa ver","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5eda6ba76896f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5eda6ba76896f.td_column_number = "1";
block_td_uid_22_5eda6ba76896f.block_type = "td_block_9";
block_td_uid_22_5eda6ba76896f.post_count = "3";
block_td_uid_22_5eda6ba76896f.found_posts = "1627";
block_td_uid_22_5eda6ba76896f.header_color = "#";
block_td_uid_22_5eda6ba76896f.ajax_pagination_infinite_stop = "";
block_td_uid_22_5eda6ba76896f.max_num_pages = "543";
tdBlocksArray.push(block_td_uid_22_5eda6ba76896f);</script><h4 class="block-title"><span>Você precisa ver</span></h4><div id=td_uid_22_5eda6ba76896f class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/ovo-de-colher-que-esta-quebrando-a-internet-esta-de-volta-em-assis/" rel="bookmark" title="Ovo de colher que está quebrando a internet está de volta em Assis">Ovo de colher que está quebrando a internet está de volta em Assis</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://portalassis.com.br/novo/author/jota/">Jota</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T13:46:34+00:00" >09/03/2018</time></span><div class="td-module-comments"><a href="http://portalassis.com.br/novo/ovo-de-colher-que-esta-quebrando-a-internet-esta-de-volta-em-assis/#respond">0</a></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/seu-carro-caiu-no-buraco-entenda-como-receber-o-reembolso/" rel="bookmark" title="Seu carro caiu no buraco? Entenda como receber o reembolso">Seu carro caiu no buraco? Entenda como receber o reembolso</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://portalassis.com.br/novo/author/jota/">Jota</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-28T09:20:10+00:00" >28/05/2019</time></span><div class="td-module-comments"><a href="http://portalassis.com.br/novo/seu-carro-caiu-no-buraco-entenda-como-receber-o-reembolso/#respond">0</a></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/carmen-lucia-marca-para-dia-2-de-maio-julgamento-de-foro-privilegiado/" rel="bookmark" title="Cármen Lúcia marca para dia 2 de maio julgamento de foro privilegiado">Cármen Lúcia marca para dia 2 de maio julgamento de foro privilegiado</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://portalassis.com.br/novo/author/jota/">Jota</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-13T14:59:43+00:00" >13/04/2018</time></span><div class="td-module-comments"><a href="http://portalassis.com.br/novo/carmen-lucia-marca-para-dia-2-de-maio-julgamento-de-foro-privilegiado/#respond">0</a></div></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_5eda6ba76896f" data-td_block_id="td_uid_22_5eda6ba76896f">Leia-mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-14"><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://portalassis.com.br/novo/"><img class="td-retina-data" src="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-white-pta.png" data-retina="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-white-pta.png" alt="Logo Portal Assis" title="Logo Portal Assis"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Com o foco voltado para os destaques locais e regionais, o Portal Assis cresceu muito nos últimos 5 anos, e continua crescendo a cada dia, sendo líder no seguimento em audiência em nosso município e região.<div class="footer-email-wrap"> Entre em Contato Conosco: <a href="mailto:atendimento@portalassis.com.br">atendimento@portalassis.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AssisChateaubriand" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/portalassis" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/portalassis" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalassischat" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-343"><a href="http://portalassis.com.br/novo/sobre-o-portal-assis/">Quem Somos</a></li><li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-347"><a href="http://portalassis.com.br/novo/o-municipio/">O Municipio</a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="http://portalassis.com.br/novo/anuncie/">Anúncie</a></li><li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354"><a href="http://portalassis.com.br/novo/fale-conosco/">Fale Conosco</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; ® Todos os direitos reservados - Pensar3W.com.br</div></div></div></div></div><div id="cookie-law-info-bar"><span>Utilizamos cookies para melhorarmos a sua experiência nesse site. Ao utilizar nossos serviços, você concorda com tal monitoramento. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACEITO</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Política de Privacidade de Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Visão geral de privacidade</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">Este site usa cookies para melhorar sua experiência enquanto você navega. Desses cookies, os cookies categorizados conforme necessário são armazenados no seu navegador, pois são essenciais para o funcionamento das funcionalidades básicas do site. Também usamos cookies de terceiros que nos ajudam a analisar e entender como você usa este site. Esses cookies serão armazenados no seu navegador apenas com o seu consentimento. Você também tem a opção de desativar esses cookies. A desativação de alguns desses cookies pode afetar sua experiência de navegação.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Os cookies necessários são absolutamente essenciais para que o site funcione corretamente. Esta categoria inclui apenas cookies que garantem funcionalidades básicas e recursos de segurança do site. Esses cookies não armazenam nenhuma informação pessoal.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Quaisquer cookies que possam não ser particularmente necessários para o funcionamento do site e sejam usados ​​especificamente para coletar dados pessoais do usuário por meio de análises, anúncios e outros conteúdos incorporados são denominados cookies não necessários. É obrigatório obter o consentimento do usuário antes da execução desses cookies no seu site.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Leia também</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/campanha-de-vacinacao-e-prorrogada-ate-09-de-junho/" rel="bookmark" title="Campanha de vacinação é prorrogada até 09 de junho"><img width="100" height="70" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2018/06/gripe-100x70.jpg" alt="" title="Campanha de vacinação é prorrogada até 09 de junho"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/campanha-de-vacinacao-e-prorrogada-ate-09-de-junho/" rel="bookmark" title="Campanha de vacinação é prorrogada até 09 de junho">Campanha de vacinação é prorrogada até 09 de junho</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-04T18:15:50+00:00" >04/06/2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/sabado-sera-dia-d-de-vacinacao-contra-o-sarampo/" rel="bookmark" title="Sábado será &#8220;Dia D&#8221; de vacinação contra o sarampo"><img width="100" height="70" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/10/edit_mcmgo_abr20180818_1353-100x70.jpg" alt="" title="Sábado será &#8220;Dia D&#8221; de vacinação contra o sarampo"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/sabado-sera-dia-d-de-vacinacao-contra-o-sarampo/" rel="bookmark" title="Sábado será &#8220;Dia D&#8221; de vacinação contra o sarampo">Sábado será &#8220;Dia D&#8221; de vacinação contra o sarampo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T10:42:51+00:00" >18/10/2019</time></span></div></div></div></div></div>  <script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3943788794295559",
    enable_page_level_ads: true
  });</script></script><script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","Maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/portalassis.com.br\/novo\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfmBKMUAAAAAAmgcqX-KkYG7VVw0gRE8Y-jgNZ3', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=660096827482773&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Assis Chateaubriand","api_language":"pt","today_icon":"scattered-clouds-d","today_icon_text":"nuvens dispersas","today_temp":[30,86],"today_humidity":66,"today_wind_speed":[4.5999999999999996447286321199499070644378662109375,2.899999999999999911182158029987476766109466552734375],"today_min":[30,86],"today_max":[30,86],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1591452000,"day_temp":[28,82],"day_name":"s\u00e1b","owm_day_index":1},{"timestamp":1591538400,"day_temp":[28,83],"day_name":"dom","owm_day_index":2},{"timestamp":1591624800,"day_temp":[27,81],"day_name":"seg","owm_day_index":3},{"timestamp":1591711200,"day_temp":[28,82],"day_name":"ter","owm_day_index":4},{"timestamp":1591797600,"day_temp":[27,81],"day_name":"qua","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://portalassis.com.br/novo/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://portalassis.com.br/novo/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>