<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://portalassis.com.br/novo/wp-content/cache/autoptimize/css/autoptimize_7e896bd19be0f4a64a487217954dbc12.css" rel="stylesheet" /><title>Motorista perde controle e bate contra parede de ginásio de esportes | Portal Assis</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://portalassis.com.br/novo/xmlrpc.php" /><style>/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */</style><meta property="og:image" content="http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_XL.jpg" /><meta name="author" content="Jota"><link rel="icon" type="image/png" href="http://portalassis.com.br/novo/wp-content/uploads/2016/07/favicon.png"><meta name="description"  content="A Polícia Militar de Assis Chateaubriand atendeu na manhã desta sexta-feira(20), um acidente envolvendo um Wolksvagem Gol, onde o motorista perdeu o controle de" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://portalassis.com.br/novo/#organization","url":"http://portalassis.com.br/novo/","name":"Portal Assis","sameAs":[]},{"@type":"WebSite","@id":"http://portalassis.com.br/novo/#website","url":"http://portalassis.com.br/novo/","name":"Portal Assis","publisher":{"@id":"http://portalassis.com.br/novo/#organization"}},{"@type":"WebPage","@id":"http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/#webpage","url":"http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/","inLanguage":"pt-BR","name":"Motorista perde controle e bate contra parede de gin\u00e1sio de esportes","isPartOf":{"@id":"http://portalassis.com.br/novo/#website"},"image":{"@type":"ImageObject","@id":"http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/#primaryimage","url":"http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_XL.jpg","width":900,"height":675},"primaryImageOfPage":{"@id":"http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/#primaryimage"},"datePublished":"2019-12-20T12:39:41-03:00","dateModified":"2019-12-20T12:39:41-03:00"},{"@type":"Article","@id":"http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/#article","isPartOf":{"@id":"http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/#webpage"},"author":{"@id":"http://portalassis.com.br/novo/author/jota/#author"},"headline":"Motorista perde controle e bate contra parede de gin\u00e1sio de esportes","datePublished":"2019-12-20T12:39:41-03:00","dateModified":"2019-12-20T12:39:41-03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/#webpage"},"publisher":{"@id":"http://portalassis.com.br/novo/#organization"},"articleSection":"Policial","image":{"@type":"ImageObject","@id":"http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/#primaryimage","url":"http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_XL.jpg","width":900,"height":675}},{"@type":"Person","@id":"http://portalassis.com.br/novo/author/jota/#author","name":"Jota","sameAs":["https://www.facebook.com/jonathanrodriguesdeazevedo"],"image":{"@type":"ImageObject","@id":"http://portalassis.com.br/novo/#personlogo","url":"http://portalassis.com.br/novo/wp-content/uploads/2016/08/13178910_1140782935953971_1204706161741277086_n.jpg","width":96,"height":96,"caption":"Jota"}}]}</script> <link rel="canonical" href="http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/" /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Portal Assis &raquo;" href="http://portalassis.com.br/novo/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Assis &raquo;" href="http://portalassis.com.br/novo/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Assis &raquo; Motorista perde controle e bate contra parede de ginásio de esportes" href="http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/portalassis.com.br\/novo\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' /> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/portalassis.com.br\/novo\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/shortcode.min.js?ver=5.3.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-admin/js/media-upload.min.js?ver=5.3.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=5.3.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.3.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=5.3.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/js/owl.carousel.js?ver=5.3.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.3.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/indeed-smart-popup/assets/js/jquery-ui-1.10.4.custom.min.js'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.js'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.min.js'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/indeed-smart-popup/assets/js/front-end_functions.js'></script> <script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script> <link rel='https://api.w.org/' href='http://portalassis.com.br/novo/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://portalassis.com.br/novo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://portalassis.com.br/novo/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Soldado Cleber foi o Policial destaque do mês de novembro no 19º BPM' href='http://portalassis.com.br/novo/soldado-cleber-foi-o-policial-destaque-do-mes-de-novembro-no-19o-bpm/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='http://portalassis.com.br/novo/?p=10435' /><link rel="alternate" type="application/json+oembed" href="http://portalassis.com.br/novo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fmotorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes%2F" /><link rel="alternate" type="text/xml+oembed" href="http://portalassis.com.br/novo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fmotorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes%2F&#038;format=xml" /><meta property="fb:app_id" content="660096827482773"/><meta property="fb:pages" content="179210262111462" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://portalassis.com.br/novo/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://portalassis.com.br/novo/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://portalassis.com.br/novo");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '08bf4f3f-5fdc-4f5a-b8bf-a773058b0bab';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Olá";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever no Portal Assis.";
oneSignal_options['subdomainName'] = "portalassis";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5e769637-3ad0-4829-bde6-e4b31d264ae2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer lhe enviar notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer assim';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificações irão aparecer assim';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações irão aparecer assim';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '( Você pode se descadastrar a qualquer momento )';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO OBRIGADO';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para se inscrever e receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você esta inscrito a receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Oh, tudo bem :)';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Receba notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloqueio de notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para desbloquear';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/portalassis.com.br\/novo\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/portalassis.com.br\/novo\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta !";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior ( Chave de flecha esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url % n\u00e3o p\u00f4de ser carregado .";
var td_magnific_popup_translation_image_tError="A imagem #% curr % n\u00e3o p\u00f4de ser carregado .";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #c0392b;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #c0392b;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #c0392b transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #c0392b;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #34495e;
    }


    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #34495e;
    }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22044381-1', 'auto');
  ga('send', 'pageview');</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22044381-1', 'auto');
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-10435 single-format-standard motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AssisChateaubriand" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/portalassis" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/portalassis" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalassischat" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="http://portalassis.com.br/novo/">Notícias</a></li><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="http://portalassis.com.br/novo/category/geral/">Geral<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://portalassis.com.br/novo/category/geral/cotidiano/">Cotidiano</a></li><li class="menu-item-0"><a href="http://portalassis.com.br/novo/category/geral/educacao/">Educação</a></li><li class="menu-item-0"><a href="http://portalassis.com.br/novo/category/geral/saude/">Saúde</a></li><li class="menu-item-0"><a href="http://portalassis.com.br/novo/category/geral/todo-mundo-ve/">Todo Mundo Vê!</a></li><li class="menu-item-0"><a href="http://portalassis.com.br/novo/category/geral/transito/">Trânsito</a></li></ul></li><li id="menu-item-734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-734"><a href="http://portalassis.com.br/novo/category/policial/">Policial</a></li><li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="http://portalassis.com.br/novo/category/agronegocios/">Agronegócios</a></li><li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="http://portalassis.com.br/novo/category/esportes/">Esportes</a></li><li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732"><a href="http://portalassis.com.br/novo/category/politica/">Política</a></li><li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="http://portalassis.com.br/novo/category/social/">Social</a></li><li id="menu-item-731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-731"><a href="http://portalassis.com.br/novo/category/video/">Vídeos</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://portalassis.com.br/novo/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Procurar </span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">27</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Assis Chateaubriand, BR</div></div></div><div class="td_data_time"><div > sábado, dezembro 21, 2019</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-611"><a href="http://portalassis.com.br/novo/o-municipio/">O Municipio</a></li><li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-612"><a href="http://portalassis.com.br/novo/sobre-o-portal-assis/">Sobre o Portal Assis</a></li><li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-610"><a href="http://portalassis.com.br/novo/anuncie/">Anúncie</a></li><li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-609"><a href="http://portalassis.com.br/novo/fale-conosco/">Fale Conosco</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AssisChateaubriand" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/portalassis" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/portalassis" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalassischat" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">ENTRAR</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Welcome! Log into your account</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link"> Esqueceu sua senha?</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Recover your password</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar meu passe"></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://portalassis.com.br/novo/"> <img class="td-retina-data" data-retina="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-portal-assis2x-300x99.png" src="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-portal-assis.png" alt="Logo Portal Assis" title="Logo Portal Assis"/> <span class="td-visual-hidden">Portal Assis</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://portalassis.com.br/novo/"> <img class="td-retina-data" data-retina="http://portalassis.com.br/novo/wp-content/uploads/2016/11/logo-tablet-b.png" src="http://portalassis.com.br/novo/wp-content/uploads/2016/11/logo-mobile-b.png" alt="Logo Portal Assis" title="Logo Portal Assis"/> </a> <a class="td-header-logo td-sticky-header" href="http://portalassis.com.br/novo/"> <img class="td-retina-data" data-retina="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-portal-assis2x-300x99.png" src="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-portal-assis.png" alt="Logo Portal Assis" title="Logo Portal Assis"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="http://portalassis.com.br/novo/">Notícias</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="http://portalassis.com.br/novo/category/geral/">Geral</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dfdc3ac46662_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5dfdc3ac46662" ><script>var block_td_uid_2_5dfdc3ac46662 = new tdBlock();
block_td_uid_2_5dfdc3ac46662.id = "td_uid_2_5dfdc3ac46662";
block_td_uid_2_5dfdc3ac46662.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5dfdc3ac46662_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5dfdc3ac46662.td_column_number = "3";
block_td_uid_2_5dfdc3ac46662.block_type = "td_block_mega_menu";
block_td_uid_2_5dfdc3ac46662.post_count = "4";
block_td_uid_2_5dfdc3ac46662.found_posts = "944";
block_td_uid_2_5dfdc3ac46662.header_color = "";
block_td_uid_2_5dfdc3ac46662.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dfdc3ac46662.max_num_pages = "236";
tdBlocksArray.push(block_td_uid_2_5dfdc3ac46662);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5dfdc3ac46662" id="td_uid_3_5dfdc3ac4d914" data-td_block_id="td_uid_2_5dfdc3ac46662" data-td_filter_value="" href="http://portalassis.com.br/novo/category/geral/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5dfdc3ac46662"  id="td_uid_4_5dfdc3ac4da38" data-td_block_id="td_uid_2_5dfdc3ac46662" data-td_filter_value="7" href="http://portalassis.com.br/novo/category/geral/cotidiano/">Cotidiano</a><a class="mega-menu-sub-cat-td_uid_2_5dfdc3ac46662"  id="td_uid_5_5dfdc3ac4db8e" data-td_block_id="td_uid_2_5dfdc3ac46662" data-td_filter_value="8" href="http://portalassis.com.br/novo/category/geral/educacao/">Educação</a><a class="mega-menu-sub-cat-td_uid_2_5dfdc3ac46662"  id="td_uid_6_5dfdc3ac4dcee" data-td_block_id="td_uid_2_5dfdc3ac46662" data-td_filter_value="9" href="http://portalassis.com.br/novo/category/geral/saude/">Saúde</a><a class="mega-menu-sub-cat-td_uid_2_5dfdc3ac46662"  id="td_uid_7_5dfdc3ac4de3b" data-td_block_id="td_uid_2_5dfdc3ac46662" data-td_filter_value="30" href="http://portalassis.com.br/novo/category/geral/todo-mundo-ve/">Todo Mundo Vê!</a><a class="mega-menu-sub-cat-td_uid_2_5dfdc3ac46662"  id="td_uid_8_5dfdc3ac4df7f" data-td_block_id="td_uid_2_5dfdc3ac46662" data-td_filter_value="10" href="http://portalassis.com.br/novo/category/geral/transito/">Trânsito</a></div></div><div id=td_uid_2_5dfdc3ac46662 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/soldado-cleber-foi-o-policial-destaque-do-mes-de-novembro-no-19o-bpm/" rel="bookmark" title="Soldado Cleber foi o Policial destaque do mês de novembro no 19º BPM"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/12/12a1fd72d1ea50dd2ccf308aab03b580_XL-218x150.jpg" alt="" title="Soldado Cleber foi o Policial destaque do mês de novembro no 19º BPM"/></a></div> <a href="http://portalassis.com.br/novo/category/geral/cotidiano/" class="td-post-category">Cotidiano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/soldado-cleber-foi-o-policial-destaque-do-mes-de-novembro-no-19o-bpm/" rel="bookmark" title="Soldado Cleber foi o Policial destaque do mês de novembro no 19º BPM">Soldado Cleber foi o Policial destaque do mês de novembro no&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/dolar-comercial-encerra-sessao-em-r-406/" rel="bookmark" title="Dólar comercial encerra sessão em R$ 4,06"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2018/09/dolar_1-218x150.jpg" alt="" title="Dólar comercial encerra sessão em R$ 4,06"/></a></div> <a href="http://portalassis.com.br/novo/category/geral/cotidiano/" class="td-post-category">Cotidiano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/dolar-comercial-encerra-sessao-em-r-406/" rel="bookmark" title="Dólar comercial encerra sessão em R$ 4,06">Dólar comercial encerra sessão em R$ 4,06</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/mega-sena-sorteia-nesta-terca-feira-premio-acumulado-de-r-36-milhoes/" rel="bookmark" title="Mega-Sena sorteia nesta terça-feira prêmio acumulado de R$ 36 milhões"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/10/mega-sena-ebc-218x150.jpg" alt="" title="Mega-Sena sorteia nesta terça-feira prêmio acumulado de R$ 36 milhões"/></a></div> <a href="http://portalassis.com.br/novo/category/geral/cotidiano/" class="td-post-category">Cotidiano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/mega-sena-sorteia-nesta-terca-feira-premio-acumulado-de-r-36-milhoes/" rel="bookmark" title="Mega-Sena sorteia nesta terça-feira prêmio acumulado de R$ 36 milhões">Mega-Sena sorteia nesta terça-feira prêmio acumulado de R$ 36 milhões</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/processo-seletivo-simplificado-do-consamu/" rel="bookmark" title="Processo Seletivo Simplificado do CONSAMU"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/11/Samu-218x150.jpg" alt="" title="Processo Seletivo Simplificado do CONSAMU"/></a></div> <a href="http://portalassis.com.br/novo/category/geral/cotidiano/" class="td-post-category">Cotidiano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/processo-seletivo-simplificado-do-consamu/" rel="bookmark" title="Processo Seletivo Simplificado do CONSAMU">Processo Seletivo Simplificado do CONSAMU</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dfdc3ac46662" data-td_block_id="td_uid_2_5dfdc3ac46662"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dfdc3ac46662" data-td_block_id="td_uid_2_5dfdc3ac46662"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-734"><a href="http://portalassis.com.br/novo/category/policial/">Policial</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5dfdc3ac5284e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5dfdc3ac5284e" ><script>var block_td_uid_9_5dfdc3ac5284e = new tdBlock();
block_td_uid_9_5dfdc3ac5284e.id = "td_uid_9_5dfdc3ac5284e";
block_td_uid_9_5dfdc3ac5284e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_5dfdc3ac5284e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5dfdc3ac5284e.td_column_number = "3";
block_td_uid_9_5dfdc3ac5284e.block_type = "td_block_mega_menu";
block_td_uid_9_5dfdc3ac5284e.post_count = "5";
block_td_uid_9_5dfdc3ac5284e.found_posts = "344";
block_td_uid_9_5dfdc3ac5284e.header_color = "";
block_td_uid_9_5dfdc3ac5284e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5dfdc3ac5284e.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_9_5dfdc3ac5284e);</script><div id=td_uid_9_5dfdc3ac5284e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/" rel="bookmark" title="Motorista perde controle e bate contra parede de ginásio de esportes"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_XL-218x150.jpg" alt="" title="Motorista perde controle e bate contra parede de ginásio de esportes"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/" rel="bookmark" title="Motorista perde controle e bate contra parede de ginásio de esportes">Motorista perde controle e bate contra parede de ginásio de esportes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/vitima-de-roubo-em-ubirata-e-deixada-em-assis-chateaubriand/" rel="bookmark" title="Vitima de roubo em Ubiratã é deixada em Assis Chateaubriand"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/07/pm2017-218x150.jpg" alt="" title="Vitima de roubo em Ubiratã é deixada em Assis Chateaubriand"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/vitima-de-roubo-em-ubirata-e-deixada-em-assis-chateaubriand/" rel="bookmark" title="Vitima de roubo em Ubiratã é deixada em Assis Chateaubriand">Vitima de roubo em Ubiratã é deixada em Assis Chateaubriand</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/morador-de-assis-chateaubriand-e-atingido-com-tiro-na-virilha-em-tupassi/" rel="bookmark" title="Morador de Assis Chateaubriand é atingido com tiro na virilha em Tupãssi"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2016/08/pmNoEscuro-218x150.jpg" alt="" title="Morador de Assis Chateaubriand é atingido com tiro na virilha em Tupãssi"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/morador-de-assis-chateaubriand-e-atingido-com-tiro-na-virilha-em-tupassi/" rel="bookmark" title="Morador de Assis Chateaubriand é atingido com tiro na virilha em Tupãssi">Morador de Assis Chateaubriand é atingido com tiro na virilha em&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/quadrilha-rouba-veiculo-moto-dinheiro-de-familia-no-encantado-do-oeste-e-ainda-ameacaram-de-morte-as-vitimas/" rel="bookmark" title="Quadrilha rouba veículo, moto, dinheiro de família no Encantado do Oeste e ainda ameaçaram de morte as vitimas"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/07/pm2017-218x150.jpg" alt="" title="Quadrilha rouba veículo, moto, dinheiro de família no Encantado do Oeste e ainda ameaçaram de morte as vitimas"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/quadrilha-rouba-veiculo-moto-dinheiro-de-familia-no-encantado-do-oeste-e-ainda-ameacaram-de-morte-as-vitimas/" rel="bookmark" title="Quadrilha rouba veículo, moto, dinheiro de família no Encantado do Oeste e ainda ameaçaram de morte as vitimas">Quadrilha rouba veículo, moto, dinheiro de família no Encantado do Oeste&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/faxineira-rouba-r244mil-de-residencia-em-assis-chateaubriand/" rel="bookmark" title="Faxineira rouba R$24,4mil de residência em Assis Chateaubriand"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/08/pm-fotoassis-218x150.jpg" alt="" title="Faxineira rouba R$24,4mil de residência em Assis Chateaubriand"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/faxineira-rouba-r244mil-de-residencia-em-assis-chateaubriand/" rel="bookmark" title="Faxineira rouba R$24,4mil de residência em Assis Chateaubriand">Faxineira rouba R$24,4mil de residência em Assis Chateaubriand</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5dfdc3ac5284e" data-td_block_id="td_uid_9_5dfdc3ac5284e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5dfdc3ac5284e" data-td_block_id="td_uid_9_5dfdc3ac5284e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-733"><a href="http://portalassis.com.br/novo/category/agronegocios/">Agronegócios</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5dfdc3ac58f79_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5dfdc3ac58f79" ><script>var block_td_uid_10_5dfdc3ac58f79 = new tdBlock();
block_td_uid_10_5dfdc3ac58f79.id = "td_uid_10_5dfdc3ac58f79";
block_td_uid_10_5dfdc3ac58f79.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_10_5dfdc3ac58f79_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5dfdc3ac58f79.td_column_number = "3";
block_td_uid_10_5dfdc3ac58f79.block_type = "td_block_mega_menu";
block_td_uid_10_5dfdc3ac58f79.post_count = "5";
block_td_uid_10_5dfdc3ac58f79.found_posts = "13";
block_td_uid_10_5dfdc3ac58f79.header_color = "";
block_td_uid_10_5dfdc3ac58f79.ajax_pagination_infinite_stop = "";
block_td_uid_10_5dfdc3ac58f79.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_10_5dfdc3ac58f79);</script><div id=td_uid_10_5dfdc3ac58f79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/pib-do-agronegocio-cresce-mais-que-conjunto-da-economia-em-2019-e-2020/" rel="bookmark" title="PIB do agronegócio cresce mais que conjunto da economia em 2019 e 2020"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/11/vac_abr_10061916762_0-218x150.jpg" alt="" title="PIB do agronegócio cresce mais que conjunto da economia em 2019 e 2020"/></a></div> <a href="http://portalassis.com.br/novo/category/agronegocios/" class="td-post-category">Agronegócios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/pib-do-agronegocio-cresce-mais-que-conjunto-da-economia-em-2019-e-2020/" rel="bookmark" title="PIB do agronegócio cresce mais que conjunto da economia em 2019 e 2020">PIB do agronegócio cresce mais que conjunto da economia em 2019&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/ks-apresentara-solucoes-tecnologicas-na-expo-assis-2019/" rel="bookmark" title="KS apresentará soluções tecnológicas na Expo Assis 2019"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/10/expoassis-ks-pulverizadores-218x150.jpg" alt="" title="KS apresentará soluções tecnológicas na Expo Assis 2019"/></a></div> <a href="http://portalassis.com.br/novo/category/agronegocios/" class="td-post-category">Agronegócios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/ks-apresentara-solucoes-tecnologicas-na-expo-assis-2019/" rel="bookmark" title="KS apresentará soluções tecnológicas na Expo Assis 2019">KS apresentará soluções tecnológicas na Expo Assis 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/mp-deve-ampliar-creditos-para-financiamento-do-agronegocio/" rel="bookmark" title="MP deve ampliar créditos para financiamento do agronegócio"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/10/agronegocio_0-218x150.jpg" alt="" title="MP deve ampliar créditos para financiamento do agronegócio"/></a></div> <a href="http://portalassis.com.br/novo/category/agronegocios/" class="td-post-category">Agronegócios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/mp-deve-ampliar-creditos-para-financiamento-do-agronegocio/" rel="bookmark" title="MP deve ampliar créditos para financiamento do agronegócio">MP deve ampliar créditos para financiamento do agronegócio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/porcos-geram-energia-para-cidade-paranaense/" rel="bookmark" title="Porcos geram energia para cidade paranaense"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/07/divulgacao_governo_federal_0-218x150.jpg" alt="" title="Porcos geram energia para cidade paranaense"/></a></div> <a href="http://portalassis.com.br/novo/category/agronegocios/" class="td-post-category">Agronegócios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/porcos-geram-energia-para-cidade-paranaense/" rel="bookmark" title="Porcos geram energia para cidade paranaense">Porcos geram energia para cidade paranaense</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/safra-de-graos-de-2019-deve-ser-31-maior-que-a-de-2018-diz-ibge/" rel="bookmark" title="Safra de grãos de 2019 deve ser 3,1% maior que a de 2018, diz IBGE"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/01/graos_editada-218x150.jpg" alt="" title="Safra de grãos de 2019 deve ser 3,1% maior que a de 2018, diz IBGE"/></a></div> <a href="http://portalassis.com.br/novo/category/agronegocios/" class="td-post-category">Agronegócios</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/safra-de-graos-de-2019-deve-ser-31-maior-que-a-de-2018-diz-ibge/" rel="bookmark" title="Safra de grãos de 2019 deve ser 3,1% maior que a de 2018, diz IBGE">Safra de grãos de 2019 deve ser 3,1% maior que a&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5dfdc3ac58f79" data-td_block_id="td_uid_10_5dfdc3ac58f79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5dfdc3ac58f79" data-td_block_id="td_uid_10_5dfdc3ac58f79"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-729"><a href="http://portalassis.com.br/novo/category/esportes/">Esportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5dfdc3ac5fdb8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5dfdc3ac5fdb8" ><script>var block_td_uid_11_5dfdc3ac5fdb8 = new tdBlock();
block_td_uid_11_5dfdc3ac5fdb8.id = "td_uid_11_5dfdc3ac5fdb8";
block_td_uid_11_5dfdc3ac5fdb8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5dfdc3ac5fdb8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5dfdc3ac5fdb8.td_column_number = "3";
block_td_uid_11_5dfdc3ac5fdb8.block_type = "td_block_mega_menu";
block_td_uid_11_5dfdc3ac5fdb8.post_count = "5";
block_td_uid_11_5dfdc3ac5fdb8.found_posts = "46";
block_td_uid_11_5dfdc3ac5fdb8.header_color = "";
block_td_uid_11_5dfdc3ac5fdb8.ajax_pagination_infinite_stop = "";
block_td_uid_11_5dfdc3ac5fdb8.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_11_5dfdc3ac5fdb8);</script><div id=td_uid_11_5dfdc3ac5fdb8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/brasil-vence-mexico-de-virada-com-gol-nos-acrescimos-do-2o-tempo/" rel="bookmark" title="Brasil vence México de virada, com gol nos acréscimos do 2º tempo"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/11/dfdf-218x150.jpg" alt="" title="Brasil vence México de virada, com gol nos acréscimos do 2º tempo"/></a></div> <a href="http://portalassis.com.br/novo/category/esportes/" class="td-post-category">Esportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/brasil-vence-mexico-de-virada-com-gol-nos-acrescimos-do-2o-tempo/" rel="bookmark" title="Brasil vence México de virada, com gol nos acréscimos do 2º tempo">Brasil vence México de virada, com gol nos acréscimos do 2º&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/pan-brasil-conquista-quatro-ouros-em-dia-de-mais-de-10-medalhas/" rel="bookmark" title="Pan: Brasil conquista quatro ouros em dia de mais de 10 medalhas"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/08/48457856712_b06f920386_k-218x150.jpg" alt="" title="Pan: Brasil conquista quatro ouros em dia de mais de 10 medalhas"/></a></div> <a href="http://portalassis.com.br/novo/category/esportes/" class="td-post-category">Esportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/pan-brasil-conquista-quatro-ouros-em-dia-de-mais-de-10-medalhas/" rel="bookmark" title="Pan: Brasil conquista quatro ouros em dia de mais de 10 medalhas">Pan: Brasil conquista quatro ouros em dia de mais de 10&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/holanda-e-estados-unidos-estao-na-final-da-copa-do-mundo-na-franca/" rel="bookmark" title="Holanda e Estados Unidos estão na final da Copa do Mundo na França"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/07/reuters_holanda_2-218x150.jpg" alt="" title="Holanda e Estados Unidos estão na final da Copa do Mundo na França"/></a></div> <a href="http://portalassis.com.br/novo/category/esportes/" class="td-post-category">Esportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/holanda-e-estados-unidos-estao-na-final-da-copa-do-mundo-na-franca/" rel="bookmark" title="Holanda e Estados Unidos estão na final da Copa do Mundo na França">Holanda e Estados Unidos estão na final da Copa do Mundo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/atleta-chateaubriandense-conquista-primeiro-lugar-no-parabadminton-em-londrina/" rel="bookmark" title="Atleta Chateaubriandense conquista primeiro lugar no Parabadminton em Londrina"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/06/64980039_412024026063956_4601276250357497856_n-218x150.jpg" alt="" title="Atleta Chateaubriandense conquista primeiro lugar no Parabadminton em Londrina"/></a></div> <a href="http://portalassis.com.br/novo/category/esportes/" class="td-post-category">Esportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/atleta-chateaubriandense-conquista-primeiro-lugar-no-parabadminton-em-londrina/" rel="bookmark" title="Atleta Chateaubriandense conquista primeiro lugar no Parabadminton em Londrina">Atleta Chateaubriandense conquista primeiro lugar no Parabadminton em Londrina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/brasil-pega-o-paraguai-nas-quartas-de-final-da-copa-america/" rel="bookmark" title="Brasil pega o Paraguai nas quartas de final da Copa América"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/06/selecao-honduras-218x150.jpg" alt="" title="Brasil pega o Paraguai nas quartas de final da Copa América"/></a></div> <a href="http://portalassis.com.br/novo/category/esportes/" class="td-post-category">Esportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/brasil-pega-o-paraguai-nas-quartas-de-final-da-copa-america/" rel="bookmark" title="Brasil pega o Paraguai nas quartas de final da Copa América">Brasil pega o Paraguai nas quartas de final da Copa América</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5dfdc3ac5fdb8" data-td_block_id="td_uid_11_5dfdc3ac5fdb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5dfdc3ac5fdb8" data-td_block_id="td_uid_11_5dfdc3ac5fdb8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-732"><a href="http://portalassis.com.br/novo/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5dfdc3ac66ccd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5dfdc3ac66ccd" ><script>var block_td_uid_12_5dfdc3ac66ccd = new tdBlock();
block_td_uid_12_5dfdc3ac66ccd.id = "td_uid_12_5dfdc3ac66ccd";
block_td_uid_12_5dfdc3ac66ccd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5dfdc3ac66ccd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5dfdc3ac66ccd.td_column_number = "3";
block_td_uid_12_5dfdc3ac66ccd.block_type = "td_block_mega_menu";
block_td_uid_12_5dfdc3ac66ccd.post_count = "5";
block_td_uid_12_5dfdc3ac66ccd.found_posts = "47";
block_td_uid_12_5dfdc3ac66ccd.header_color = "";
block_td_uid_12_5dfdc3ac66ccd.ajax_pagination_infinite_stop = "";
block_td_uid_12_5dfdc3ac66ccd.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_12_5dfdc3ac66ccd);</script><div id=td_uid_12_5dfdc3ac66ccd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/salles-um-terco-do-desmatamento-de-junho-ocorreu-em-anos-anteriores/" rel="bookmark" title="Salles: um terço do desmatamento de junho ocorreu em anos anteriores"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/08/48433506111_f265f933cc_o-218x150.jpg" alt="" title="Salles: um terço do desmatamento de junho ocorreu em anos anteriores"/></a></div> <a href="http://portalassis.com.br/novo/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/salles-um-terco-do-desmatamento-de-junho-ocorreu-em-anos-anteriores/" rel="bookmark" title="Salles: um terço do desmatamento de junho ocorreu em anos anteriores">Salles: um terço do desmatamento de junho ocorreu em anos anteriores</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/bolsonaro-diz-estudar-reducao-de-impostos-para-jogos-eletronicos/" rel="bookmark" title="Bolsonaro diz estudar redução de impostos para jogos eletrônicos"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/07/bolsonaro-99-960x640-218x150.jpg" alt="" title="Bolsonaro diz estudar redução de impostos para jogos eletrônicos"/></a></div> <a href="http://portalassis.com.br/novo/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/bolsonaro-diz-estudar-reducao-de-impostos-para-jogos-eletronicos/" rel="bookmark" title="Bolsonaro diz estudar redução de impostos para jogos eletrônicos">Bolsonaro diz estudar redução de impostos para jogos eletrônicos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/governo-anuncia-regras-para-saque-do-fgts/" rel="bookmark" title="Governo anuncia regras para saque do FGTS"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/07/mcmgo_abr_18071919264df-218x150.jpg" alt="" title="Governo anuncia regras para saque do FGTS"/></a></div> <a href="http://portalassis.com.br/novo/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/governo-anuncia-regras-para-saque-do-fgts/" rel="bookmark" title="Governo anuncia regras para saque do FGTS">Governo anuncia regras para saque do FGTS</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/governo-quer-reduzir-aliquota-do-ir-para-maximo-de-25-diz-bolsonaro/" rel="bookmark" title="Governo quer reduzir alíquota do IR para máximo de 25%, diz Bolsonaro"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/07/48309294752_65abe30190_o-218x150.jpg" alt="" title="Governo quer reduzir alíquota do IR para máximo de 25%, diz Bolsonaro"/></a></div> <a href="http://portalassis.com.br/novo/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/governo-quer-reduzir-aliquota-do-ir-para-maximo-de-25-diz-bolsonaro/" rel="bookmark" title="Governo quer reduzir alíquota do IR para máximo de 25%, diz Bolsonaro">Governo quer reduzir alíquota do IR para máximo de 25%, diz&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/comissao-aprova-texto-base-da-reforma-da-previdencia/" rel="bookmark" title="Comissão aprova texto-base da reforma da Previdência"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/07/mcmgo_eb_040720195169df-218x150.jpg" alt="" title="Comissão aprova texto-base da reforma da Previdência"/></a></div> <a href="http://portalassis.com.br/novo/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/comissao-aprova-texto-base-da-reforma-da-previdencia/" rel="bookmark" title="Comissão aprova texto-base da reforma da Previdência">Comissão aprova texto-base da reforma da Previdência</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5dfdc3ac66ccd" data-td_block_id="td_uid_12_5dfdc3ac66ccd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5dfdc3ac66ccd" data-td_block_id="td_uid_12_5dfdc3ac66ccd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-730"><a href="http://portalassis.com.br/novo/category/social/">Social</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5dfdc3ac6da70_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5dfdc3ac6da70" ><script>var block_td_uid_13_5dfdc3ac6da70 = new tdBlock();
block_td_uid_13_5dfdc3ac6da70.id = "td_uid_13_5dfdc3ac6da70";
block_td_uid_13_5dfdc3ac6da70.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_13_5dfdc3ac6da70_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5dfdc3ac6da70.td_column_number = "3";
block_td_uid_13_5dfdc3ac6da70.block_type = "td_block_mega_menu";
block_td_uid_13_5dfdc3ac6da70.post_count = "5";
block_td_uid_13_5dfdc3ac6da70.found_posts = "5";
block_td_uid_13_5dfdc3ac6da70.header_color = "";
block_td_uid_13_5dfdc3ac6da70.ajax_pagination_infinite_stop = "";
block_td_uid_13_5dfdc3ac6da70.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_13_5dfdc3ac6da70);</script><div id=td_uid_13_5dfdc3ac6da70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/franquia-da-rede-magrass-e-inaugurada-em-assis/" rel="bookmark" title="Franquia da Rede Magrass é inaugurada em Assis"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/05/IMG_4294-218x150.jpg" alt="" title="Franquia da Rede Magrass é inaugurada em Assis"/></a></div> <a href="http://portalassis.com.br/novo/category/social/" class="td-post-category">Social</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/franquia-da-rede-magrass-e-inaugurada-em-assis/" rel="bookmark" title="Franquia da Rede Magrass é inaugurada em Assis">Franquia da Rede Magrass é inaugurada em Assis</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/ser-mae-pela-visao-delas-e-pelo-olhar-da-fotografia/" rel="bookmark" title="Ser Mãe &#8211; pela visão delas e pelo olhar da fotografia"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/05/IMG_2266-1-218x150.jpg" alt="" title="Ser Mãe &#8211; pela visão delas e pelo olhar da fotografia"/></a></div> <a href="http://portalassis.com.br/novo/category/social/" class="td-post-category">Social</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/ser-mae-pela-visao-delas-e-pelo-olhar-da-fotografia/" rel="bookmark" title="Ser Mãe &#8211; pela visão delas e pelo olhar da fotografia">Ser Mãe &#8211; pela visão delas e pelo olhar da fotografia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/uma-fotografa-prodigio/" rel="bookmark" title="Uma fotógrafa prodígio"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/05/IMG_1899-218x150.jpg" alt="" title="Uma fotógrafa prodígio"/></a></div> <a href="http://portalassis.com.br/novo/category/social/" class="td-post-category">Social</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/uma-fotografa-prodigio/" rel="bookmark" title="Uma fotógrafa prodígio">Uma fotógrafa prodígio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/dia-do-trabalhador-costelao-em-fogo-de-chao-e-tradicao-do-rotary-em-assis-chateaubriand/" rel="bookmark" title="Dia do Trabalhador &#8211; Costelão em fogo de chão é tradição do Rotary em Assis Chateaubriand"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/05/IMG_1351-218x150.jpg" alt="" title="Dia do Trabalhador &#8211; Costelão em fogo de chão é tradição do Rotary em Assis Chateaubriand"/></a></div> <a href="http://portalassis.com.br/novo/category/social/" class="td-post-category">Social</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/dia-do-trabalhador-costelao-em-fogo-de-chao-e-tradicao-do-rotary-em-assis-chateaubriand/" rel="bookmark" title="Dia do Trabalhador &#8211; Costelão em fogo de chão é tradição do Rotary em Assis Chateaubriand">Dia do Trabalhador &#8211; Costelão em fogo de chão é tradição&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/outubro-rosa-municipio-de-assis-chateaubriand-realiza-palestra/" rel="bookmark" title="Outubro Rosa: Município de Assis Chateaubriand realiza palestra"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/10/fotoruimpracacete-218x150.jpg" alt="" title="Outubro Rosa: Município de Assis Chateaubriand realiza palestra"/></a></div> <a href="http://portalassis.com.br/novo/category/social/" class="td-post-category">Social</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/outubro-rosa-municipio-de-assis-chateaubriand-realiza-palestra/" rel="bookmark" title="Outubro Rosa: Município de Assis Chateaubriand realiza palestra">Outubro Rosa: Município de Assis Chateaubriand realiza palestra</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5dfdc3ac6da70" data-td_block_id="td_uid_13_5dfdc3ac6da70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5dfdc3ac6da70" data-td_block_id="td_uid_13_5dfdc3ac6da70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-731"><a href="http://portalassis.com.br/novo/category/video/">Vídeos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5dfdc3ac74ce2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5dfdc3ac74ce2" ><script>var block_td_uid_14_5dfdc3ac74ce2 = new tdBlock();
block_td_uid_14_5dfdc3ac74ce2.id = "td_uid_14_5dfdc3ac74ce2";
block_td_uid_14_5dfdc3ac74ce2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_14_5dfdc3ac74ce2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5dfdc3ac74ce2.td_column_number = "3";
block_td_uid_14_5dfdc3ac74ce2.block_type = "td_block_mega_menu";
block_td_uid_14_5dfdc3ac74ce2.post_count = "1";
block_td_uid_14_5dfdc3ac74ce2.found_posts = "1";
block_td_uid_14_5dfdc3ac74ce2.header_color = "";
block_td_uid_14_5dfdc3ac74ce2.ajax_pagination_infinite_stop = "";
block_td_uid_14_5dfdc3ac74ce2.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_14_5dfdc3ac74ce2);</script><div id=td_uid_14_5dfdc3ac74ce2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/samsung-zomba-dos-10-anos-do-iphone-em-comercial/" rel="bookmark" title="Samsung zomba dos 10 anos do iPhone em comercial"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/11/sarrada-218x150.jpg" alt="" title="Samsung zomba dos 10 anos do iPhone em comercial"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://portalassis.com.br/novo/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://portalassis.com.br/novo/category/video/" class="td-post-category">Vídeos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/samsung-zomba-dos-10-anos-do-iphone-em-comercial/" rel="bookmark" title="Samsung zomba dos 10 anos do iPhone em comercial">Samsung zomba dos 10 anos do iPhone em comercial</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5dfdc3ac74ce2" data-td_block_id="td_uid_14_5dfdc3ac74ce2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5dfdc3ac74ce2" data-td_block_id="td_uid_14_5dfdc3ac74ce2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://portalassis.com.br/novo/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Procurar " /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://portalassis.com.br/novo/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title=" Ver todos os posts em Policial" class="entry-crumb" itemprop="url" href="http://portalassis.com.br/novo/category/policial/"><span itemprop="title">Policial</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Motorista perde controle e bate contra parede de ginásio de esportes"><meta itemprop="url" content = "http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/">Motorista perde controle e bate contra parede de ginásio de esportes</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-10435" class="post-10435 post type-post status-publish format-standard has-post-thumbnail hentry category-policial" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  style="background-color:#c0392b; color:#fff; border-color:#c0392b;" href="http://portalassis.com.br/novo/category/policial/">Policial</a></li></ul><header class="td-post-title"><h1 class="entry-title">Motorista perde controle e bate contra parede de ginásio de esportes</h1><div class="td-module-meta-info"><div class="td-post-author-name">Por <a href="http://portalassis.com.br/novo/author/jota/">Jota</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T09:39:41+00:00" >20/12/2019</time></span><div class="td-post-comments"><a href="http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10435">74</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fmotorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Motorista+perde+controle+e+bate+contra+parede+de+gin%C3%A1sio+de+esportes&url=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fmotorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes%2F&via=Portal+Assis"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartilhar no Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/&amp;media=http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_XL.jpg&description=Motorista+perde+controle+e+bate+contra+parede+de+gin%C3%A1sio+de+esportes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Motorista+perde+controle+e+bate+contra+parede+de+gin%C3%A1sio+de+esportes%20-%20http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fmotorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_XL.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_XL-696x522.jpg" alt="" title="1c50156bcc5a20c520f92a8c7729891b_XL"/></a></div><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl "></div><p>A Polícia Militar de Assis Chateaubriand atendeu na manhã desta sexta-feira(20), um acidente envolvendo um Wolksvagem Gol, onde o motorista perdeu o controle de direção e acabou colidindo contra a parede do Ginásio de Esportes Tancredo de Almeida Neves o GETAN. Após a colisão o carro ficou com a frente destruída, pois acertou a parede do ginásio e fez um buraco. O rapaz que dirigia o veículo sofreu alguns cortes no rosto e lábios.</p><p>Conforme detalhes o condutor do carro por muito pouco não atropelou pessoas que estavam fazendo caminhada, na pista do ginásio de esportes. Uma pessoa informou que foi muito rápido, quando ouviram o barulho do carro invadindo a pista de caminhada, desviaram e o veículo passou. Segundo a testemunha o condutor seguia na Avenida Tupãssi rumo ao Jardim Progresso.</p><p>O condutor foi levado para a 3ª Companhia para os procedimentos.</p><p>Desta vez o carro não atravessou a parede do GETAN, pois no ano passado um homem perdeu o controle e acabou morrendo após furar a parede e parar praticamente na quadra do ginásio.</p><p>Ainda no GETAN, houve um crime de homicídio quando o então Secretário de Esportes de Assis Chateaubriand Elder Coutinho foi morto após ser atingido por uma camioneta que parou na mureta da quadra.</p><div id='gallery-1' class='gallery galleryid-10435 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_4_XL.jpg'><img width="150" height="150" src="http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_4_XL-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_3_XL.jpg'><img width="150" height="150" src="http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_3_XL-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_2_XL.jpg'><img width="150" height="150" src="http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_2_XL-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_XL.jpg'><img width="150" height="150" src="http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_XL-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div><p>&nbsp;</p><p>Por Érico Malvezi &#8211; Vale Verde FM</p><h3>Comentários</h3><div class="fb-comments" data-href="http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3943788794295559" data-ad-slot="3038724155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fmotorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Motorista+perde+controle+e+bate+contra+parede+de+gin%C3%A1sio+de+esportes&url=http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fmotorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes%2F&via=Portal+Assis"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/&amp;media=http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_XL.jpg&description=Motorista+perde+controle+e+bate+contra+parede+de+gin%C3%A1sio+de+esportes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Motorista+perde+controle+e+bate+contra+parede+de+gin%C3%A1sio+de+esportes%20-%20http%3A%2F%2Fportalassis.com.br%2Fnovo%2Fmotorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/" data-text="Motorista perde controle e bate contra parede de ginásio de esportes" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://portalassis.com.br/novo/soldado-cleber-foi-o-policial-destaque-do-mes-de-novembro-no-19o-bpm/">Soldado Cleber foi o Policial destaque do mês de novembro no 19º BPM</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="http://portalassis.com.br/novo/author/jota/"><img src="http://portalassis.com.br/novo/wp-content/uploads/2016/08/13178910_1140782935953971_1204706161741277086_n-150x150.jpg" width="96" height="96" alt="Jota" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://portalassis.com.br/novo/author/jota/">Jota</a></span></div><div class="td-author-url"><a href="http://www.portalassis.com.br">http://www.portalassis.com.br</a></div><div class="td-author-description">Jota, bacharel em Sistemas de Informação, Trabalha na área de marketing digital e desenvolvimento de sites. Já trabalhou como Repórter e tem como Hobby o jornalismo.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jonathanrodriguesdeazevedo" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jota_azevedo/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jota"></span><meta itemprop="datePublished" content="2019-12-20T09:39:41+00:00"><meta itemprop="dateModified" content="2019-12-20T09:39:41-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://portalassis.com.br/novo/motorista-perde-controle-e-bate-contra-parede-de-ginasio-de-esportes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-portal-assis.png"></span><meta itemprop="name" content="Portal Assis"></span><meta itemprop="headline " content="Motorista perde controle e bate contra parede de ginásio de esportes"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://portalassis.com.br/novo/wp-content/uploads/2019/12/1c50156bcc5a20c520f92a8c7729891b_XL.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="675"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_17_5dfdc3ac89796_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5dfdc3ac89796" ><script>var block_td_uid_17_5dfdc3ac89796 = new tdBlock();
block_td_uid_17_5dfdc3ac89796.id = "td_uid_17_5dfdc3ac89796";
block_td_uid_17_5dfdc3ac89796.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5dfdc3ac89796_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10435,"live_filter_cur_post_author":"2"}';
block_td_uid_17_5dfdc3ac89796.td_column_number = "3";
block_td_uid_17_5dfdc3ac89796.block_type = "td_block_related_posts";
block_td_uid_17_5dfdc3ac89796.post_count = "3";
block_td_uid_17_5dfdc3ac89796.found_posts = "343";
block_td_uid_17_5dfdc3ac89796.header_color = "";
block_td_uid_17_5dfdc3ac89796.ajax_pagination_infinite_stop = "";
block_td_uid_17_5dfdc3ac89796.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_17_5dfdc3ac89796);</script><h4 class="td-related-title"><a id="td_uid_18_5dfdc3ac8aedc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5dfdc3ac89796" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_19_5dfdc3ac8af32" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5dfdc3ac89796" href="#">MAIS SOBRE O AUTOR</a></h4><div id=td_uid_17_5dfdc3ac89796 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/vitima-de-roubo-em-ubirata-e-deixada-em-assis-chateaubriand/" rel="bookmark" title="Vitima de roubo em Ubiratã é deixada em Assis Chateaubriand"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/07/pm2017-218x150.jpg" alt="" title="Vitima de roubo em Ubiratã é deixada em Assis Chateaubriand"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/vitima-de-roubo-em-ubirata-e-deixada-em-assis-chateaubriand/" rel="bookmark" title="Vitima de roubo em Ubiratã é deixada em Assis Chateaubriand">Vitima de roubo em Ubiratã é deixada em Assis Chateaubriand</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/morador-de-assis-chateaubriand-e-atingido-com-tiro-na-virilha-em-tupassi/" rel="bookmark" title="Morador de Assis Chateaubriand é atingido com tiro na virilha em Tupãssi"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2016/08/pmNoEscuro-218x150.jpg" alt="" title="Morador de Assis Chateaubriand é atingido com tiro na virilha em Tupãssi"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/morador-de-assis-chateaubriand-e-atingido-com-tiro-na-virilha-em-tupassi/" rel="bookmark" title="Morador de Assis Chateaubriand é atingido com tiro na virilha em Tupãssi">Morador de Assis Chateaubriand é atingido com tiro na virilha em Tupãssi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/quadrilha-rouba-veiculo-moto-dinheiro-de-familia-no-encantado-do-oeste-e-ainda-ameacaram-de-morte-as-vitimas/" rel="bookmark" title="Quadrilha rouba veículo, moto, dinheiro de família no Encantado do Oeste e ainda ameaçaram de morte as vitimas"><img width="218" height="150" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2017/07/pm2017-218x150.jpg" alt="" title="Quadrilha rouba veículo, moto, dinheiro de família no Encantado do Oeste e ainda ameaçaram de morte as vitimas"/></a></div> <a href="http://portalassis.com.br/novo/category/policial/" class="td-post-category">Policial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/quadrilha-rouba-veiculo-moto-dinheiro-de-familia-no-encantado-do-oeste-e-ainda-ameacaram-de-morte-as-vitimas/" rel="bookmark" title="Quadrilha rouba veículo, moto, dinheiro de família no Encantado do Oeste e ainda ameaçaram de morte as vitimas">Quadrilha rouba veículo, moto, dinheiro de família no Encantado do Oeste e ainda ameaçaram de morte as vitimas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5dfdc3ac89796" data-td_block_id="td_uid_17_5dfdc3ac89796"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5dfdc3ac89796" data-td_block_id="td_uid_17_5dfdc3ac89796"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="ban-sidebar1"><div id="bsa-block-136--250" class="bsaProContainer bsaProContainer-1 bsa-block-136--250 bsa-pro-col-2"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="fadeIn" style=""><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=14&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bfi_thumb/1506781582-ks-outubro-2017-nf8kpewaa7gzztdgyg77jh0klwxqwqoqsxc2aw3mbo.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="fadeIn" style=""><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=31&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bfi_thumb/1506780926-pensar3w136x247px-10-2017-nf8k8aa5qw0wfm94z1ny3sm6x5cynaots5djhdhvpg.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem bsaReset" data-animation="fadeIn" style=""><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=22&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bfi_thumb/1506783569-bolo-outubro2017-nf8m5alli0hqt00j0diwnvpgyj82rbne9pluvp6cw4.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){
		$(window).on("resize", function(){
			var sid = "1";
			var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
			var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
			var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
			var parentWidth = "136";
			var parentHeight = "250";
			var objectWidth = object.width();
			if ( objectWidth < parentWidth ) {
				var scale = objectWidth / parentWidth;
				if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
					animateThumb.height(parentHeight * scale);
					innerThumb.height(parentHeight * scale);
					object.height(parentHeight * scale);
				} else {
					animateThumb.height(parentHeight);
					innerThumb.height(parentHeight);
					object.height(parentHeight);
				}
			} else {
				animateThumb.height(parentHeight);
				innerThumb.height(parentHeight);
				object.height(parentHeight);
			}
		});
		$(document).ready(function(){
			$(".bsaProItemInner__img").trigger("resize");
		});
	})(jQuery);</script> <script>(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);</script> </div><div class="ban-sidebar2"><div id="bsa-block-135--120" class="bsaProContainer bsaProContainer-2 bsa-block-135--120 bsa-pro-col-2"><div class="bsaProItems bsaGridGutHor " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=30&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bfi_thumb/1506780062-PENSAR3W-nf8jlp7riraryj7htgi9v9krz0mxd7584uja33gj8w.png&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://portalassis.com.br/novo?bsa_pro_id=5&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://portalassis.com.br/novo/wp-content/uploads/bfi_thumb/1506783807-kellychocolates-outubro2017-nf8mbib6o56w1t4woqiqbl1h8ejwbdfq8yc5tmfrsg.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){
		$(window).on("resize", function(){
			var sid = "2";
			var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
			var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
			var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
			var parentWidth = "135";
			var parentHeight = "120";
			var objectWidth = object.width();
			if ( objectWidth < parentWidth ) {
				var scale = objectWidth / parentWidth;
				if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
					animateThumb.height(parentHeight * scale);
					innerThumb.height(parentHeight * scale);
					object.height(parentHeight * scale);
				} else {
					animateThumb.height(parentHeight);
					innerThumb.height(parentHeight);
					object.height(parentHeight);
				}
			} else {
				animateThumb.height(parentHeight);
				innerThumb.height(parentHeight);
				object.height(parentHeight);
			}
		});
		$(document).ready(function(){
			$(".bsaProItemInner__img").trigger("resize");
		});
	})(jQuery);</script> <script>(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);</script> </div><div class="ban-sidebar3"><div id="bsa-block-280--100" class="bsaProContainer bsaProContainer-3 bsa-block-280--100 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>(function($){
		$(window).on("resize", function(){
			var sid = "3";
			var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
			var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
			var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
			var parentWidth = "280";
			var parentHeight = "100";
			var objectWidth = object.width();
			if ( objectWidth < parentWidth ) {
				var scale = objectWidth / parentWidth;
				if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
					animateThumb.height(parentHeight * scale);
					innerThumb.height(parentHeight * scale);
					object.height(parentHeight * scale);
				} else {
					animateThumb.height(parentHeight);
					innerThumb.height(parentHeight);
					object.height(parentHeight);
				}
			} else {
				animateThumb.height(parentHeight);
				innerThumb.height(parentHeight);
				object.height(parentHeight);
			}
		});
		$(document).ready(function(){
			$(".bsaProItemInner__img").trigger("resize");
		});
	})(jQuery);</script> <script>(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);</script> </div></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_21_5dfdc3acbbcaf_rand td-pb-border-top"  data-td-block-uid="td_uid_21_5dfdc3acbbcaf" ><script>var block_td_uid_21_5dfdc3acbbcaf = new tdBlock();
block_td_uid_21_5dfdc3acbbcaf.id = "td_uid_21_5dfdc3acbbcaf";
block_td_uid_21_5dfdc3acbbcaf.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas Not\u00edcias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5dfdc3acbbcaf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5dfdc3acbbcaf.td_column_number = "1";
block_td_uid_21_5dfdc3acbbcaf.block_type = "td_block_18";
block_td_uid_21_5dfdc3acbbcaf.post_count = "3";
block_td_uid_21_5dfdc3acbbcaf.found_posts = "1421";
block_td_uid_21_5dfdc3acbbcaf.header_color = "#";
block_td_uid_21_5dfdc3acbbcaf.ajax_pagination_infinite_stop = "";
block_td_uid_21_5dfdc3acbbcaf.max_num_pages = "474";
tdBlocksArray.push(block_td_uid_21_5dfdc3acbbcaf);</script><h4 class="block-title"><span>Últimas Notícias</span></h4><div id=td_uid_21_5dfdc3acbbcaf class="td_block_inner td-column-1"><div class="td_module_mx8 td_module_wrap td-animation-stack"><div class="meta-info-container"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/inscricoes-para-o-prouni-comecam-nesta-quinta-feira/" rel="bookmark" title="Inscrições para o ProUni começam nesta quinta-feira"><img width="696" height="385" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/01/ensino_medio_0-696x385.jpg" alt="" title="Inscrições para o ProUni começam nesta quinta-feira"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/inscricoes-para-o-prouni-comecam-nesta-quinta-feira/" rel="bookmark" title="Inscrições para o ProUni começam nesta quinta-feira">Inscrições para o ProUni começam nesta quinta-feira</a></h3> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://portalassis.com.br/novo/author/jota/">Jota</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-30T08:54:58+00:00" >30/01/2019</time></span><div class="td-module-comments"><a href="http://portalassis.com.br/novo/inscricoes-para-o-prouni-comecam-nesta-quinta-feira/#respond">0</a></div> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/policia-ambiental-apreende-carvao-ilegal-em-assis-chateaubriand/" rel="bookmark" title="Polícia Ambiental apreende carvão ilegal em Assis Chateaubriand"><img width="80" height="60" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2018/11/1a1ab22dc860193403be6d621371fed5_XL-80x60.jpg" alt="" title="Polícia Ambiental apreende carvão ilegal em Assis Chateaubriand"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/policia-ambiental-apreende-carvao-ilegal-em-assis-chateaubriand/" rel="bookmark" title="Polícia Ambiental apreende carvão ilegal em Assis Chateaubriand">Polícia Ambiental apreende carvão ilegal em Assis Chateaubriand</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-03T19:21:17+00:00" >03/11/2018</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/de-assis-frios-gazzola-se-destaca-por-entrega-rapida/" rel="bookmark" title="De Assis: Frios Gazzola se destaca por entrega rápida"><img width="80" height="60" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/12/Gazzola-7-80x60.jpg" alt="" title="De Assis: Frios Gazzola se destaca por entrega rápida"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/de-assis-frios-gazzola-se-destaca-por-entrega-rapida/" rel="bookmark" title="De Assis: Frios Gazzola se destaca por entrega rápida">De Assis: Frios Gazzola se destaca por entrega rápida</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T10:45:57+00:00" >06/12/2019</time></span></div></div></div></div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_22_5dfdc3accb520_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5dfdc3accb520" ><script>var block_td_uid_22_5dfdc3accb520 = new tdBlock();
block_td_uid_22_5dfdc3accb520.id = "td_uid_22_5dfdc3accb520";
block_td_uid_22_5dfdc3accb520.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Voc\u00ea precisa ver","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5dfdc3accb520_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5dfdc3accb520.td_column_number = "1";
block_td_uid_22_5dfdc3accb520.block_type = "td_block_9";
block_td_uid_22_5dfdc3accb520.post_count = "3";
block_td_uid_22_5dfdc3accb520.found_posts = "1421";
block_td_uid_22_5dfdc3accb520.header_color = "#";
block_td_uid_22_5dfdc3accb520.ajax_pagination_infinite_stop = "";
block_td_uid_22_5dfdc3accb520.max_num_pages = "474";
tdBlocksArray.push(block_td_uid_22_5dfdc3accb520);</script><h4 class="block-title"><span>Você precisa ver</span></h4><div id=td_uid_22_5dfdc3accb520 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/arvore-de-grande-porte-e-derrubada-por-temporal-no-cemiterio-jardim-da-paz/" rel="bookmark" title="Árvore de grande porte é derrubada por temporal no Cemitério Jardim da Paz">Árvore de grande porte é derrubada por temporal no Cemitério Jardim da Paz</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://portalassis.com.br/novo/author/jota/">Jota</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-20T14:51:08+00:00" >20/09/2018</time></span><div class="td-module-comments"><a href="http://portalassis.com.br/novo/arvore-de-grande-porte-e-derrubada-por-temporal-no-cemiterio-jardim-da-paz/#respond">0</a></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/homem-e-agredido-durante-assalto-apos-ser-seduzido-por-mulheres-em-assis/" rel="bookmark" title="Homem é agredido durante assalto após ser seduzido por mulheres em Assis">Homem é agredido durante assalto após ser seduzido por mulheres em Assis</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://portalassis.com.br/novo/author/jota/">Jota</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-10T08:44:19+00:00" >10/09/2019</time></span><div class="td-module-comments"><a href="http://portalassis.com.br/novo/homem-e-agredido-durante-assalto-apos-ser-seduzido-por-mulheres-em-assis/#respond">0</a></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/basquete-chateaubriandense-e-4o-lugar-em-cascavel/" rel="bookmark" title="Basquete chateaubriandense é 4º lugar em Cascavel">Basquete chateaubriandense é 4º lugar em Cascavel</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://portalassis.com.br/novo/author/jota/">Jota</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-30T16:28:30+00:00" >30/10/2017</time></span><div class="td-module-comments"><a href="http://portalassis.com.br/novo/basquete-chateaubriandense-e-4o-lugar-em-cascavel/#respond">0</a></div></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_5dfdc3accb520" data-td_block_id="td_uid_22_5dfdc3accb520">Leia-mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-14"><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://portalassis.com.br/novo/"><img class="td-retina-data" src="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-white-pta.png" data-retina="http://portalassis.com.br/novo/wp-content/uploads/2016/07/logo-white-pta.png" alt="Logo Portal Assis" title="Logo Portal Assis"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Com o foco voltado para os destaques locais e regionais, o Portal Assis cresceu muito nos últimos 5 anos, e continua crescendo a cada dia, sendo líder no seguimento em audiência em nosso município e região.<div class="footer-email-wrap"> Entre em Contato Conosco: <a href="mailto:atendimento@portalassis.com.br">atendimento@portalassis.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AssisChateaubriand" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/portalassis" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/portalassis" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalassischat" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-343"><a href="http://portalassis.com.br/novo/sobre-o-portal-assis/">Quem Somos</a></li><li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-347"><a href="http://portalassis.com.br/novo/o-municipio/">O Municipio</a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="http://portalassis.com.br/novo/anuncie/">Anúncie</a></li><li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354"><a href="http://portalassis.com.br/novo/fale-conosco/">Fale Conosco</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; ® Todos os direitos reservados - Pensar3W.com.br</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Leia também</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/rapaz-sofre-tiro-acidental-no-jardim-panorama/" rel="bookmark" title="Rapaz sofre tiro acidental no jardim Panorama"><img width="100" height="70" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2018/07/ilustrativa-100x70.jpg" alt="" title="Rapaz sofre tiro acidental no jardim Panorama"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/rapaz-sofre-tiro-acidental-no-jardim-panorama/" rel="bookmark" title="Rapaz sofre tiro acidental no jardim Panorama">Rapaz sofre tiro acidental no jardim Panorama</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-02T09:21:03+00:00" >02/07/2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://portalassis.com.br/novo/gaeco-prende-vereador-de-marechal-candido-rondon-por-receber-mensalinho/" rel="bookmark" title="Gaeco prende vereador de Marechal Cândido Rondon por receber &#8216;mensalinho&#8217;"><img width="100" height="70" class="entry-thumb" src="http://portalassis.com.br/novo/wp-content/uploads/2019/02/whatsapp-image-2019-02-04-at-13-45-52-5f266735-100x70.jpeg" alt="" title="Gaeco prende vereador de Marechal Cândido Rondon por receber &#8216;mensalinho&#8217;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://portalassis.com.br/novo/gaeco-prende-vereador-de-marechal-candido-rondon-por-receber-mensalinho/" rel="bookmark" title="Gaeco prende vereador de Marechal Cândido Rondon por receber &#8216;mensalinho&#8217;">Gaeco prende vereador de Marechal Cândido Rondon por receber &#8216;mensalinho&#8217;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-05T09:18:23+00:00" >05/02/2019</time></span></div></div></div></div></div>  <script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3943788794295559",
    enable_page_level_ads: true
  });</script></script><script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","Maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","Maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/portalassis.com.br\/novo\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script> <script type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfmBKMUAAAAAAmgcqX-KkYG7VVw0gRE8Y-jgNZ3', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script type='text/javascript' src='http://portalassis.com.br/novo/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=660096827482773&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Assis Chateaubriand","api_language":"pt","today_icon":"scattered-clouds-n","today_icon_text":"nuvens dispersas","today_temp":[27,80.6],"today_humidity":74,"today_wind_speed":[5.1,3.2],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1577023200,"day_temp":[28,83],"day_name":"dom","owm_day_index":1},{"timestamp":1577109600,"day_temp":[28,82],"day_name":"seg","owm_day_index":2},{"timestamp":1577196000,"day_temp":[28,82],"day_name":"ter","owm_day_index":3},{"timestamp":1577282400,"day_temp":[28,83],"day_name":"qua","owm_day_index":4},{"timestamp":1577368800,"day_temp":[28,82],"day_name":"qui","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://portalassis.com.br/novo/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://portalassis.com.br/novo/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>